<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>	<meta charset="UTF-8" />
 <title>Mtanzania-Gazeti la Kiswahili la kila siku</title> 
<meta name="keywords" content=""/>
<meta name="google-site-verification" content="ksmdjL11aL683AbyWk40w6GvEO27UbytjlnJEGM2e84" />
	<meta property="og:title" content="LISSU AIBUA HOJA, MASWALI MAPYA" />
	<meta property="og:description" content="" />
	<meta property="og:type" content="" />
	<meta property="og:image" content="http://mtanzania.co.tz/wp-content/uploads/2017/12/maxresdefault-10-500x500.jpg" />
         <link rel="stylesheet" href="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/handheld.css" type="text/css" />
    	<link rel="stylesheet" href="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href=""/>
    <link rel="shortcut icon" href="" type="image/x-.png"/>
    <link rel="icon" href="http://127.0.0.1./mtanzania/favicon.ico" type="image/x-icon" />
    <meta name="generator" content="Magazine3 Framework Version 3.5" />
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Mtanzania RSS Feed" href="http://mtanzania.co.tz/feed/" />
	<link rel="pingback" href="http://mtanzania.co.tz/xmlrpc.php" />
  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #445a7a !important;} .custom1 a{color:#445a7a !important;} .custom2{border-top:3px solid #111317 !important;}  .custom2 a{color:#111317 !important}  .custom3{border-top:3px solid #fc0032 !important;}  .custom3 a{color:#fc0032 !important} .custom4{border-top:3px solid #071973 !important;} .custom4 a{color:#071973 !important} .custom5{border-top:3px solid #2c9990 !important;} .custom5 a{color:#2c9990 !important} .custom6{border-top:3px solid #4a0870 !important;} .custom6 a{color:#4a0870 !important} .custom7{border-top:3px solid #540840 !important;} .custom7 a{color:#540840 !important}    
.custom8{border-top:3px solid #0f0c0c !important;} .custom8 a{color:#0f0c0c !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #2a7a66 !important;} .custom10 a{color:#2a7a66 !important} .custom11{border-top:3px solid #2a7a66 !important;} .custom11 a{color:#2a7a66 !important} .custom12{border-top:3px solid #062a3d !important;} .custom12 a{color:#062a3d !important}     </style>
 <link rel="canonical" href="http://mtanzania.co.tz/lissu-azua-maswali-mapya/" /> 


           
     
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.0.2.3 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://mtanzania.co.tz/lissu-azua-maswali-mapya/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mtanzania &raquo; LISSU AIBUA HOJA, MASWALI MAPYA Comments Feed" href="http://mtanzania.co.tz/lissu-azua-maswali-mapya/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-76727317-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-76727317-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mtanzania.co.tz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://mtanzania.co.tz/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://mtanzania.co.tz/wp-content/plugins/google-language-translator/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://mtanzania.co.tz/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://mtanzania.co.tz/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpusb-style-css'  href='http://mtanzania.co.tz/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1502875808' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://mtanzania.co.tz/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/mtanzania.co.tz","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/mtanzania.co.tz\/wp-admin\/admin-ajax.php","security":"f8ce0c8625","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/mtanzania.co.tz\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://mtanzania.co.tz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mtanzania.co.tz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mtanzania.co.tz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://mtanzania.co.tz/?p=47809' />
<link rel="alternate" type="application/json+oembed" href="http://mtanzania.co.tz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mtanzania.co.tz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://mtanzania.co.tz/lissu-azua-maswali-mapya/" />
            <meta property="og:title" content="LISSU AIBUA HOJA, MASWALI MAPYA" />
            <meta property="og:description" content="Na Mwandishi WetuHATUA ya Mbunge wa Singida Mashariki, Tundu Lissu, kulinyooshea Bunge kidole kutokana na " />
            <meta property="og:site_name" content="Mtanzania" />
            <meta property="og:image" content="http://mtanzania.co.tz/wp-content/uploads/2017/12/maxresdefault-10.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Na Mwandishi WetuHATUA ya Mbunge wa Singida Mashariki, Tundu Lissu, kulinyooshea Bunge kidole kutokana na " />
            <meta itemprop="image" content="http://mtanzania.co.tz/wp-content/uploads/2017/12/maxresdefault-10.jpg" />
            

<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd0000; }
</style>
<link rel="icon" href="http://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-32x32.png" sizes="32x32" />
<link rel="icon" href="http://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-180x180.png" />
<meta name="msapplication-TileImage" content="http://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-270x270.png" />
<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76727317-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
 
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-76727317-1', 'auto');
ga('send', 'pageview');
</script>
<!-- This codes on the head tag if possible -->
<script type="text/javascript" src="https://ads.kwanza.co.tz/banners/web?id=30" async></script>
</head> 
<body>

<div class="top1"><a name="top"></a></div> 
   
    <center style="margin-top: 2px;margin-bottom: 2px;"></center>
<div id="wrapper"> 
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
          <div id="edition">Machapisho  | </div>        <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-sub-menu" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://www.bingwa.co.tz">Bingwa</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.dimba.co.tz">Dimba</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.rai.co.tz">Rai</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://www.theafrican.co.tz">The African</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">Saturday December 02, 2017</div>
        <div class="cb"></div>
    </div>
    <div id="header2">
    <div id="logoleft"><a href="http://mtanzania.co.tz"><img src="http://mtanzania.co.tz/wp-content/uploads/2016/07/mtzlogo.jpg" alt="Gazeti la Kiswahili linaloongoza Tanzania" /></a></div>
     
          <div id="logoright" style="width:auto !important">
        </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="http://mtanzania.co.tz/tunaipongeza-muhimbili-kwa-kuanza-kupandikiza-figo/" rel="bookmark" title="Permanent Link: TUNAIPONGEZA  MUHIMBILI  KWA KUANZA  KUPANDIKIZA FIGO">TUNAIPONGEZA  MUHIMBILI  KWA KUANZA  KUPANDIKIZA FIGO</a></li>    <li><a href="http://mtanzania.co.tz/aga-khan-kujenga-vituo-35-vya-afya/" rel="bookmark" title="Permanent Link: AGA KHAN KUJENGA VITUO 35 VYA AFYA">AGA KHAN KUJENGA VITUO 35 VYA AFYA</a></li>    <li><a href="http://mtanzania.co.tz/wanafunzi-97-chuo-cha-ardhi-watunukiwa-zawadi/" rel="bookmark" title="Permanent Link: WANAFUNZI 97 CHUO CHA ARDHI WATUNUKIWA ZAWADI">WANAFUNZI 97 CHUO CHA ARDHI WATUNUKIWA ZAWADI</a></li>    <li><a href="http://mtanzania.co.tz/jkci-yapandikiza-betri-kwa-mtoto-mwenye-moyo-upande-wa-kulia/" rel="bookmark" title="Permanent Link: JKCI YAPANDIKIZA BETRI KWA MTOTO  MWENYE MOYO UPANDE WA KULIA">JKCI YAPANDIKIZA BETRI KWA MTOTO  MWENYE MOYO UPANDE WA KULIA</a></li>    <li><a href="http://mtanzania.co.tz/sumatra-taboa-kujadili-kanuni-za-adhabu/" rel="bookmark" title="Permanent Link: SUMATRA, TABOA  KUJADILI KANUNI ZA ADHABU">SUMATRA, TABOA  KUJADILI KANUNI ZA ADHABU</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/mtanzanianews" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" /></a> </li>        <li><a href="https://www.instagram.com/mtanzanianewspaper" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/linkedin.png" /></a> </li>    <li><a href="https://www.youtube.com/channel/UCyUoC43pwXFJo0itXbuVjJQ" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/youtube.png" /></a> </li>  <li><a href="https://twitter.com/MtanzaniaNews" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-main" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://mtanzania.co.tz/">Mwanzo</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://mtanzania.co.tz/category/kitaifa/">Kitaifa</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://mtanzania.co.tz/category/kimataifa/">Kimataifa</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-8"><a href="http://mtanzania.co.tz/category/mikoani/">Mikoani</a>
<ul  class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://mtanzania.co.tz/category/kanda-ya-ziwa-2/">Kanda ya Ziwa</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://mtanzania.co.tz/category/zanzibar/">Zanzibar</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://mtanzania.co.tz/category/siasa/">Siasa</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://mtanzania.co.tz/category/uchumi/">Biashara na Uchumi</a></li>
<li id="menu-item-35198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35198"><a href="http://mtanzania.co.tz/category/afya/">Afya na Jamii</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://mtanzania.co.tz/category/sanaa/">Burudani</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-36"><a href="http://mtanzania.co.tz/category/michezo/">Michezo</a>
<ul  class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://mtanzania.co.tz/category/michezo/michezo-kimataifa/">Michezo Kimataifa</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://mtanzania.co.tz/category/michezo/michezo-kitaifa/">Michezo Kitaifa</a></li>
</ul>
</li>
</ul></div></ul></div>
         <div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://mtanzania.co.tz">Home</a></li>
<div class="menu-header"><ul id="menu-sub-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://www.bingwa.co.tz">Bingwa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.dimba.co.tz">Dimba</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.rai.co.tz">Rai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://www.theafrican.co.tz">The African</a></li>
</ul></div></ul></div>
       </div>
    </div>
  	</div>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div>  <div id="column-wrap">
 <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Imechapishwa:</b> Sat, Dec 2nd, 2017 </div>
<div id="datemeta_r"><a href="http://mtanzania.co.tz/category/habari-kuu/" rel="category tag">Habari Kuu</a> / <a href="http://mtanzania.co.tz/category/slideshow/" rel="category tag">Slideshow</a> | Na <b><a href="http://mtanzania.co.tz/author/newhabari/" title="View all posts by Mtanzania Digital">Mtanzania Digital </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  LISSU AIBUA HOJA, MASWALI MAPYA</h2>
 


              
  
     
			<div class="entry">

 			  <p><img class="alignnone size-medium wp-image-47810" src="http://mtanzania.co.tz/wp-content/uploads/2017/12/maxresdefault-10-300x169.jpg" alt="" width="300" height="169" srcset="http://mtanzania.co.tz/wp-content/uploads/2017/12/maxresdefault-10-300x169.jpg 300w, http://mtanzania.co.tz/wp-content/uploads/2017/12/maxresdefault-10-768x432.jpg 768w, http://mtanzania.co.tz/wp-content/uploads/2017/12/maxresdefault-10-1024x576.jpg 1024w, http://mtanzania.co.tz/wp-content/uploads/2017/12/maxresdefault-10-384x217.jpg 384w, http://mtanzania.co.tz/wp-content/uploads/2017/12/maxresdefault-10.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><strong>Na Mwandishi Wetu</strong></p>
<p>HATUA ya Mbunge wa Singida Mashariki, Tundu Lissu, kulinyooshea Bunge kidole kutokana na kukaa kimya kuhusu fedha za matibabu anazotakiwa kupewa kwa mujibu wa sheria pamoja  na kuelekeza lawama kwa uongozi wa  juu wa chombo hicho, ni kama amezua maswali mengine mapya.</p>
<p>Lissu ambaye anauguza majeraha katika Hospitali ya Nairobi nchini Kenya kwa takribani miezi mitatu baada ya kupigwa risasi na watu ambao hadi sasa vyombo vya dola vimeshindwa kuwabaini, mbali na kulituhumu Bunge kwa kutompatia fedha za matibabu alimtaja moja kwa moja kwa jina Spika wake, Job Ndugai,  kama mtu ambaye ameshindwa kulisimamia jambo lake sawa sawa.</p>
<p>Katika mahojiano aliyoyafanya kwa nyakati tofauti na chombo cha habari kimoja hapa nchini na Shirika la Utangazaji la Uingereza BBC, mara tu baada ya Makamu wa Rais, Samia Suluhu Hassan, kufika kumjulia hali, Lissu pamoja na kueleza maendeleo yake kiafya, alimshutumu Ndugai kutofika kumwona wala kutuma mtu yeyote.</p>
<p>MTANZANIA Jumamosi jana liliwasiliana na Spika Ndugai kuhusu madai hayo ya Lissu, lakini katika hali ya kushangaza alikaa kimya.</p>
<p>Mwandishi wa habari hii awali alimpigia simu Ndugai na baada ya kutopokea kwa muda mrefu alimtumia ujumbe mfupi  wa maandishi ambao mbali na kujitambulisha alimtaka apokee simu ndipo alipojibu kwamba yupo Afrika Kusini na endapo ana maswali yoyote amtumie kwa njia ya ujumbe mfupi kupitia simu yake ya kiganjani.</p>
<p>Miongoni mwa maswali ambayo alitumiwa Ndugai yanasomeka kama ifuatavyo:- Tundu Lissu anakutuhumu kutokwenda kumuona na wala kumtuma mtu yeyote, unaweza pengine kulifafanua hilo?</p>
<p>Pili, hili la matibabu kulipiwa na Bunge pamoja na kulipwa posho kama mgonjwa hili nalo limekaaje?</p>
<p>Baada ya kutumiwa maswali hayo, simu ya Ndugai haikupatikana tena na hata ilipopatikana baadaye alipopigiwa hakupokea.</p>
<p>Lissu alikaririwa na BBC akisema kuwa  yeye kama kiongozi mkubwa ndani ya Bunge, hakuna kiongozi yeyote wa mhimili huo aliyefika kumwona na wala hajapewa fedha yoyote licha ya kustahili kwa mujibu wa sheria.</p>
<p>“Kikubwa zaidi mimi ni mgonjwa wa Bunge, ni kiongozi wa Bunge ni Mnadhimu Mkuu wa Kambi Rasmi ya Upinzani Bungeni, ni Msemaji wa Wizara ya Katiba na Sheria, ni mtu mkubwa ndani ya Bunge mpaka leo  Spika hajaja, hajatuma mtu yeyote,” alisema Lissu.</p>
<p>Mwandishi wa BBC alipomweleza kwamba huenda hao ambao hawajafika kumwona wanasubiri aanze kujisikia nafuu, Lissu alisema:</p>
<p>“Wanasubiri nife ndio waje kwenye mazishi, mpaka sasa hivi Bunge halijaonyesha ‘role’ yake kwa namna yoyote ile kwa sababu mimi ni mbunge natakiwa nitibiwe na Bunge, hawajatoa hata senti kumi hadi sasa hivi kwa sababu mimi ni mbunge nina haki ya kupewa posho ya wanaokwenda nje kutibiwa sijapewa hata senti tano hata kuulizwa,” alisema Lissu.</p>
<p>Jana gazeti moja la kila siku (si MTANZANIA) likimkariri Katibu wa Bunge, Stephen Kagaigai, akisema amemwandikia barua kaka yake Lissu  Novemba 27, mwaka huu akimtaka aeleze stahiki ambazo mdogo wake anastahili kupewa na mhimili huo.</p>
<p>Akizungumza na MTANZANIA Jumamosi jana, kaka yake Lissu, Alute Mughwai, alisema amezungumza na Katibu huyo wa Bunge amemhakikishia amemtumia barua hiyo ingawa alikuwa bado hajaipata hadi kufikia jana.</p>
<p>Alute alisema ingawa barua ambayo aliituma yeye kwenda kwa Bunge kupitia Kampuni ya DHL ilichukua siku moja, hivyo kama Bunge limetuma kweli barua hiyo ana imani itamfikia na yeye ataifanyia kazi.</p>
<p>Hii si mara ya kwanza kwa suala la  fedha za matibabu ya Lissu kuzua maswali, kwani itakumbukwa mara tu baada ya kiongozi huyo kukumbwa na mkasa huo, Bunge lilieleza wazi kuwa endapo atahitaji kulipiwa gharama itabidi afuate taratibu zao ambazo ni kupelekwa Muhimbili na kisha nchini India.</p>
<p>Jambo hilo lilizua maneno hasa baada ya uongozi wa juu wa Chadema kutotaka kumpeleka Lissu Muhimbili kutokana na hali yake ilivyokuwa mbaya na hivyo kumpeleka moja kwa moja katika Hospitali ya Nairobi, nchini Kenya.</p>
<p>Hata katika mkutano wake wa kwanza na waandishi wa habari alipozungumzia maendeleo ya matibabu ya Lissu, Mwenyekiti wa Chadema, Freeman Mbowe, alilishutumu Bunge na Serikali kwa ujumla kutaka kudhulumu haki ya Mbunge huyo  ya kutopatiwa fedha za matibabu kama ilivyo kwa wabunge wengine ikiwamo wale ambao hawafuati utaratibu huo ilioutaja Bunge.</p>
<p>Ni wakati huo ndio ambao Waziri wa Afya, Maendeleo ya Jamii, Jinsia, Wazee na Watoto, Ummy Mwalimu, alipojitokeza na kusema kuwa Serikali ipo tayari kumgharamia matibabu Lissu endapo itaombwa kufanya hivyo.</p>
<p>Tangu Mwalimu atamke hayo, kumekuwa na ukimya mkubwa kuhusu suala hilo hadi sasa Lissu mwenyewe alipoliibua na kuahidi kulisimamia kwa sababu ni haki yake.</p>
<p>MTANZANIA Jumamosi jana lilimtafuta Mwalimu bila mafanikio kujua suala hilo lilikofikia hasa ikizingatiwa kuwa familia  ya Lissu ilikwishawahi kusema imepeleka maombi hayo.</p>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F"
		     	 data-element-title="LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA"
			     data-attr-reference="47809"
			     data-attr-nonce="0977c16b94"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA%20☛%20http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F&text=I just saw%20LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA%20-%20Click to see also%20☛%20&via=MtanzaniaNews&hashtags=#MTANZANIA" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-messenger " >

				<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F&redirect_uri=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F" target="_blank"
				   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F"
				   class="wpusb-button wpusb-btn "
				   title="Send on Facebook Messenger"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-messenger-default "></i>
				   <span class="wpusb-btn-inside" data-title="Messenger"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-telegram " >

				<a href="https://telegram.me/share/url?url=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F&text=LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Telegram"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-telegram-default "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-linkedin " >

				<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F&title=LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Linkedin"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-linkedin-default "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				<span data-element="linkedin" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Share on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA%20☛%20http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F&text=I just saw%20LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA%20-%20Click to see also%20☛%20&via=MtanzaniaNews&hashtags=#MTANZANIA" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F&redirect_uri=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F&text=LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F&title=LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Share on Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F&media=http%3A%2F%2Fmtanzania.co.tz%2Fwp-content%2Fuploads%2F2017%2F12%2Fmaxresdefault-10.jpg&description=LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F&title=LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA&body=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F
%0A%0ALISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA%0A%0ANa%20Mwandishi%20Wetu%0D%0A%0D%0AHATUA%20ya%20Mbunge%20wa%20Singida%20Mashariki%2C%20Tundu%20Lissu%2C%20kulinyooshea%20Bunge%20kidole%20kutokana%20na%20kukaa%20kimya%20kuhusu%20fedha%20za%20matibabu%20anazotakiwa%20kupewa%20kwa%20mujibu%20wa%20sheria%20pamoja%C2%A0%20na%20kuelekeza%20lawama%20kwa%20uongozi%20wa%20%C2%A0juu%20wa%20chombo%20hicho%2C%20ni%20kama%20amezua%20maswali%20mengine%20mapya.%0D%0A%0D%0ALissu%20ambaye%20anauguza%20majeraha%20katika%20Hospitali%20ya%20Nairobi%20nchini%20Kenya%20kwa%20takribani%20miezi%20mitatu%20baada%20ya%20kupigwa%20risasi%20na%20watu%20ambao%20hadi%20sasa%20vyombo%20vya%20dola%20vimeshindwa%20kuwabaini%2C%20mbali%20na%20kulituhumu%20Bunge%20kwa%20kutompatia%20fedha%20za%20matibabu%20alimtaja%20moja%20kwa%20moja%20kwa%20jina%20Spika%20wake%2C%20Job%20Ndugai%2C%C2%A0%20kama%20mtu%20ambaye%20ameshindwa%20kulisimamia%20jambo%20lake%20sawa%20sawa.%0D%0A%0D%0AKatika%20mahojiano%20aliyoyafanya%20kwa%20nyakati%20tofauti%20na%20chombo%20cha%20habari%20kimoja%20hapa%20nchini%20na%20Shirika%20la%20Utangazaji%20la%20Uingereza%20BBC%2C%20mara%20tu%20baada%20ya%20Makamu%20wa%20Rais%2C%20Samia%20Suluhu%20Hassan%2C%20kufika%20kumjulia%20hali%2C%20Lissu%20pamoja%20na%20kueleza%20maendeleo%20yake%20kiafya%2C%20alimshutumu%20Ndugai%20kutofika%20kumwona%20wala%20kutuma%20mtu%20yeyote.%0D%0A%0D%0AMTANZANIA%20Jumamosi%20jana%20liliwasiliana%20na%20Spika%20Ndugai%20kuhusu%20madai%20hayo%20ya%20Lissu%2C%20lakini%20katika%20hali%20ya%20kushangaza%20alikaa%20kimya.%0D%0A%0D%0AMwandishi%20wa%20habari%20hii%20awali%20alimpigia%20simu%20Ndugai%20na%20baada%20ya%20kutopokea%20kwa%20muda%20mrefu%20alimtumia%20ujumbe%20mfupi%20%C2%A0wa%20maandishi%20ambao%20mbali%20na%20kujitambulisha%20alimtaka%20apokee%20simu%20ndipo%20alipojibu%20kwamba%20yupo%20Afrika%20Kusini%20na%20endapo%20ana%20maswali%20yoyote%20amtumie%20kwa%20njia%20ya%20ujumbe%20mfupi%20kupitia%20simu%20yake%20ya%20kiganjani.%0D%0A%0D%0AMiongoni%20mwa%20maswali%20ambayo%20alitumiwa%20Ndugai%20yanasomeka%20kama%20ifuatavyo%3A-%20Tundu%20Lissu%20anakutuhumu%20kutokwenda%20kumuona%20na%20wala%20kumtuma%20mtu%20yeyote%2C%20unaweza%20pengine%20kulifafanua%20hilo%3F%0D%0A%0D%0APili%2C%20hili%20la%20matibabu%20kulipiwa%20na%20Bunge%20pamoja%20na%20kulipwa%20posho%20kama%20mgonjwa%20hili%20nalo%20limekaaje%3F%0D%0A%0D%0ABaada%20ya%20kutumiwa%20maswali%20hayo%2C%20simu%20ya%20Ndugai%20haikupatikana%20tena%20na%20hata%20ilipopatikana%20baadaye%20alipopigiwa%20hakupokea.%0D%0A%0D%0ALissu%20alikaririwa%20na%20BBC%20akisema%20kuwa%20%C2%A0yeye%20kama%20kiongozi%20mkubwa%20ndani%20ya%20Bunge%2C%20hakuna%20kiongozi%20yeyote%20wa%20mhimili%20huo%20aliyefika%20kumwona%20na%20wala%20hajapewa%20fedha%20yoyote%20licha%20ya%20kustahili%20kwa%20mujibu%20wa%20sheria.%0D%0A%0D%0A%E2%80%9CKikubwa%20zaidi%20mimi%20ni%20mgonjwa%20wa%20Bunge%2C%20ni%20kiongozi%20wa%20Bunge%20ni%20Mnadhimu%20Mkuu%20wa%20Kambi%20Rasmi%20ya%20Upinzani%20Bungeni%2C%20ni%20Msemaji%20wa%20Wizara%20ya%20Katiba%20na%20Sheria%2C%20ni%20mtu%20mkubwa%20ndani%20ya%20Bunge%20mpaka%20leo%C2%A0%20Spika%20hajaja%2C%20hajatuma%20mtu%20yeyote%2C%E2%80%9D%20alisema%20Lissu.%0D%0A%0D%0AMwandishi%20wa%20BBC%20alipomweleza%20kwamba%20huenda%20hao%20ambao%20hawajafika%20kumwona%20wanasubiri%20aanze%20kujisikia%20nafuu%2C%20Lissu%20alisema%3A%0D%0A%0D%0A%E2%80%9CWanasubiri%20nife%20ndio%20waje%20kwenye%20mazishi%2C%20mpaka%20sasa%20hivi%20Bunge%20halijaonyesha%20%E2%80%98role%E2%80%99%20yake%20kwa%20namna%20yoyote%20ile%20kwa%20sababu%20mimi%20ni%20mbunge%20natakiwa%20nitibiwe%20na%20Bunge%2C%20hawajatoa%20hata%20senti%20kumi%20hadi%20sasa%20hivi%20kwa%20sababu%20mimi%20ni%20mbunge%20nina%20haki%20ya%20kupewa%20posho%20ya%20wanaokwenda%20nje%20kutibiwa%20sijapewa%20hata%20senti%20tano%20hata%20kuulizwa%2C%E2%80%9D%20alisema%20Lissu.%0D%0A%0D%0AJana%20gazeti%20moja%20la%20kila%20siku%20%28si%20MTANZANIA%29%20likimkariri%20Katibu%20wa%20Bunge%2C%20Stephen%20Kagaigai%2C%20akisema%20amemwandikia%20barua%20kaka%20yake%20Lissu%C2%A0%20Novemba%2027%2C%20mwaka%20huu%20akimtaka%20aeleze%20stahiki%20ambazo%20mdogo%20wake%20anastahili%20kupewa%20na%20mhimili%20huo.%0D%0A%0D%0AAkizungumza%20na%20MTANZANIA%20Jumamosi%20jana%2C%20kaka%20yake%20Lissu%2C%20Alute%20Mughwai%2C%20alisema%20amezungumza%20na%20Katibu%20huyo%20wa%20Bunge%20amemhakikishia%20amemtumia%20barua%20hiyo%20ingawa%20alikuwa%20bado%20hajaipata%20hadi%20kufikia%20jana.%0D%0A%0D%0AAlute%20alisema%20ingawa%20barua%20ambayo%20aliituma%20yeye%20kwenda%20kwa%20Bunge%20kupitia%20Kampuni%20ya%20DHL%20ilichukua%20siku%20moja%2C%20hivyo%20kama%20Bunge%20limetuma%20kweli%20barua%20hiyo%20ana%20imani%20itamfikia%20na%20yeye%20ataifanyia%20kazi.%0D%0A%0D%0AHii%20si%20mara%20ya%20kwanza%20kwa%20suala%20la%C2%A0%20fedha%20za%20matibabu%20ya%20Lissu%20kuzua%20maswali%2C%20kwani%20itakumbukwa%20mara%20tu%20baada%20ya%20kiongozi%20huyo%20kukumbwa%20na%20mkasa%20huo%2C%20Bunge%20lilieleza%20wazi%20kuwa%20endapo%20atahitaji%20kulipiwa%20gharama%20itabidi%20afuate%20taratibu%20zao%20ambazo%20ni%20kupelekwa%20Muhimbili%20na%20kisha%20nchini%20India.%0D%0A%0D%0AJambo%20hilo%20lilizua%20maneno%20hasa%20baada%20ya%20uongozi%20wa%20juu%20wa%20Chadema%20kutotaka%20kumpeleka%20Lissu%20Muhimbili%20kutokana%20na%20hali%20yake%20ilivyokuwa%20mbaya%20na%20hivyo%20kumpeleka%20moja%20kwa%20moja%20katika%20Hospitali%20ya%20Nairobi%2C%20nchini%20Kenya.%0D%0A%0D%0AHata%20katika%20mkutano%20wake%20wa%20kwanza%20na%20waandishi%20wa%20habari%20alipozungumzia%20maendeleo%20ya%20matibabu%20ya%20Lissu%2C%20Mwenyekiti%20wa%20Chadema%2C%20Freeman%20Mbowe%2C%20alilishutumu%20Bunge%20na%20Serikali%20kwa%20ujumla%20kutaka%20kudhulumu%20haki%20ya%20Mbunge%20huyo%C2%A0%20ya%20kutopatiwa%20fedha%20za%20matibabu%20kama%20ilivyo%20kwa%20wabunge%20wengine%20ikiwamo%20wale%20ambao%20hawafuati%20utaratibu%20huo%20ilioutaja%20Bunge.%0D%0A%0D%0ANi%20wakati%20huo%20ndio%20ambao%20Waziri%20wa%20Afya%2C%20Maendeleo%20ya%20Jamii%2C%20Jinsia%2C%20Wazee%20na%20Watoto%2C%20Ummy%20Mwalimu%2C%20alipojitokeza%20na%20kusema%20kuwa%20Serikali%20ipo%20tayari%20kumgharamia%20matibabu%20Lissu%20endapo%20itaombwa%20kufanya%20hivyo.%0D%0A%0D%0ATangu%20Mwalimu%20atamke%20hayo%2C%20kumekuwa%20na%20ukimya%20mkubwa%20kuhusu%20suala%20hilo%20hadi%20sasa%20Lissu%20mwenyewe%20alipoliibua%20na%20kuahidi%20kulisimamia%20kwa%20sababu%20ni%20haki%20yake.%0D%0A%0D%0AMTANZANIA%20Jumamosi%20jana%20lilimtafuta%20Mwalimu%20bila%20mafanikio%20kujua%20suala%20hilo%20lilikofikia%20hasa%20ikizingatiwa%20kuwa%20familia%C2%A0%20ya%20Lissu%20ilikwishawahi%20kusema%20imepeleka%20maombi%20hayo.%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA&body=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F
%0A%0ALISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA%0A%0ANa%20Mwandishi%20Wetu%0D%0A%0D%0AHATUA%20ya%20Mbunge%20wa%20Singida%20Mashariki%2C%20Tundu%20Lissu%2C%20kulinyooshea%20Bunge%20kidole%20kutokana%20na%20kukaa%20kimya%20kuhusu%20fedha%20za%20matibabu%20anazotakiwa%20kupewa%20kwa%20mujibu%20wa%20sheria%20pamoja%C2%A0%20na%20kuelekeza%20lawama%20kwa%20uongozi%20wa%20%C2%A0juu%20wa%20chombo%20hicho%2C%20ni%20kama%20amezua%20maswali%20mengine%20mapya.%0D%0A%0D%0ALissu%20ambaye%20anauguza%20majeraha%20katika%20Hospitali%20ya%20Nairobi%20nchini%20Kenya%20kwa%20takribani%20miezi%20mitatu%20baada%20ya%20kupigwa%20risasi%20na%20watu%20ambao%20hadi%20sasa%20vyombo%20vya%20dola%20vimeshindwa%20kuwabaini%2C%20mbali%20na%20kulituhumu%20Bunge%20kwa%20kutompatia%20fedha%20za%20matibabu%20alimtaja%20moja%20kwa%20moja%20kwa%20jina%20Spika%20wake%2C%20Job%20Ndugai%2C%C2%A0%20kama%20mtu%20ambaye%20ameshindwa%20kulisimamia%20jambo%20lake%20sawa%20sawa.%0D%0A%0D%0AKatika%20mahojiano%20aliyoyafanya%20kwa%20nyakati%20tofauti%20na%20chombo%20cha%20habari%20kimoja%20hapa%20nchini%20na%20Shirika%20la%20Utangazaji%20la%20Uingereza%20BBC%2C%20mara%20tu%20baada%20ya%20Makamu%20wa%20Rais%2C%20Samia%20Suluhu%20Hassan%2C%20kufika%20kumjulia%20hali%2C%20Lissu%20pamoja%20na%20kueleza%20maendeleo%20yake%20kiafya%2C%20alimshutumu%20Ndugai%20kutofika%20kumwona%20wala%20kutuma%20mtu%20yeyote.%0D%0A%0D%0AMTANZANIA%20Jumamosi%20jana%20liliwasiliana%20na%20Spika%20Ndugai%20kuhusu%20madai%20hayo%20ya%20Lissu%2C%20lakini%20katika%20hali%20ya%20kushangaza%20alikaa%20kimya.%0D%0A%0D%0AMwandishi%20wa%20habari%20hii%20awali%20alimpigia%20simu%20Ndugai%20na%20baada%20ya%20kutopokea%20kwa%20muda%20mrefu%20alimtumia%20ujumbe%20mfupi%20%C2%A0wa%20maandishi%20ambao%20mbali%20na%20kujitambulisha%20alimtaka%20apokee%20simu%20ndipo%20alipojibu%20kwamba%20yupo%20Afrika%20Kusini%20na%20endapo%20ana%20maswali%20yoyote%20amtumie%20kwa%20njia%20ya%20ujumbe%20mfupi%20kupitia%20simu%20yake%20ya%20kiganjani.%0D%0A%0D%0AMiongoni%20mwa%20maswali%20ambayo%20alitumiwa%20Ndugai%20yanasomeka%20kama%20ifuatavyo%3A-%20Tundu%20Lissu%20anakutuhumu%20kutokwenda%20kumuona%20na%20wala%20kumtuma%20mtu%20yeyote%2C%20unaweza%20pengine%20kulifafanua%20hilo%3F%0D%0A%0D%0APili%2C%20hili%20la%20matibabu%20kulipiwa%20na%20Bunge%20pamoja%20na%20kulipwa%20posho%20kama%20mgonjwa%20hili%20nalo%20limekaaje%3F%0D%0A%0D%0ABaada%20ya%20kutumiwa%20maswali%20hayo%2C%20simu%20ya%20Ndugai%20haikupatikana%20tena%20na%20hata%20ilipopatikana%20baadaye%20alipopigiwa%20hakupokea.%0D%0A%0D%0ALissu%20alikaririwa%20na%20BBC%20akisema%20kuwa%20%C2%A0yeye%20kama%20kiongozi%20mkubwa%20ndani%20ya%20Bunge%2C%20hakuna%20kiongozi%20yeyote%20wa%20mhimili%20huo%20aliyefika%20kumwona%20na%20wala%20hajapewa%20fedha%20yoyote%20licha%20ya%20kustahili%20kwa%20mujibu%20wa%20sheria.%0D%0A%0D%0A%E2%80%9CKikubwa%20zaidi%20mimi%20ni%20mgonjwa%20wa%20Bunge%2C%20ni%20kiongozi%20wa%20Bunge%20ni%20Mnadhimu%20Mkuu%20wa%20Kambi%20Rasmi%20ya%20Upinzani%20Bungeni%2C%20ni%20Msemaji%20wa%20Wizara%20ya%20Katiba%20na%20Sheria%2C%20ni%20mtu%20mkubwa%20ndani%20ya%20Bunge%20mpaka%20leo%C2%A0%20Spika%20hajaja%2C%20hajatuma%20mtu%20yeyote%2C%E2%80%9D%20alisema%20Lissu.%0D%0A%0D%0AMwandishi%20wa%20BBC%20alipomweleza%20kwamba%20huenda%20hao%20ambao%20hawajafika%20kumwona%20wanasubiri%20aanze%20kujisikia%20nafuu%2C%20Lissu%20alisema%3A%0D%0A%0D%0A%E2%80%9CWanasubiri%20nife%20ndio%20waje%20kwenye%20mazishi%2C%20mpaka%20sasa%20hivi%20Bunge%20halijaonyesha%20%E2%80%98role%E2%80%99%20yake%20kwa%20namna%20yoyote%20ile%20kwa%20sababu%20mimi%20ni%20mbunge%20natakiwa%20nitibiwe%20na%20Bunge%2C%20hawajatoa%20hata%20senti%20kumi%20hadi%20sasa%20hivi%20kwa%20sababu%20mimi%20ni%20mbunge%20nina%20haki%20ya%20kupewa%20posho%20ya%20wanaokwenda%20nje%20kutibiwa%20sijapewa%20hata%20senti%20tano%20hata%20kuulizwa%2C%E2%80%9D%20alisema%20Lissu.%0D%0A%0D%0AJana%20gazeti%20moja%20la%20kila%20siku%20%28si%20MTANZANIA%29%20likimkariri%20Katibu%20wa%20Bunge%2C%20Stephen%20Kagaigai%2C%20akisema%20amemwandikia%20barua%20kaka%20yake%20Lissu%C2%A0%20Novemba%2027%2C%20mwaka%20huu%20akimtaka%20aeleze%20stahiki%20ambazo%20mdogo%20wake%20anastahili%20kupewa%20na%20mhimili%20huo.%0D%0A%0D%0AAkizungumza%20na%20MTANZANIA%20Jumamosi%20jana%2C%20kaka%20yake%20Lissu%2C%20Alute%20Mughwai%2C%20alisema%20amezungumza%20na%20Katibu%20huyo%20wa%20Bunge%20amemhakikishia%20amemtumia%20barua%20hiyo%20ingawa%20alikuwa%20bado%20hajaipata%20hadi%20kufikia%20jana.%0D%0A%0D%0AAlute%20alisema%20ingawa%20barua%20ambayo%20aliituma%20yeye%20kwenda%20kwa%20Bunge%20kupitia%20Kampuni%20ya%20DHL%20ilichukua%20siku%20moja%2C%20hivyo%20kama%20Bunge%20limetuma%20kweli%20barua%20hiyo%20ana%20imani%20itamfikia%20na%20yeye%20ataifanyia%20kazi.%0D%0A%0D%0AHii%20si%20mara%20ya%20kwanza%20kwa%20suala%20la%C2%A0%20fedha%20za%20matibabu%20ya%20Lissu%20kuzua%20maswali%2C%20kwani%20itakumbukwa%20mara%20tu%20baada%20ya%20kiongozi%20huyo%20kukumbwa%20na%20mkasa%20huo%2C%20Bunge%20lilieleza%20wazi%20kuwa%20endapo%20atahitaji%20kulipiwa%20gharama%20itabidi%20afuate%20taratibu%20zao%20ambazo%20ni%20kupelekwa%20Muhimbili%20na%20kisha%20nchini%20India.%0D%0A%0D%0AJambo%20hilo%20lilizua%20maneno%20hasa%20baada%20ya%20uongozi%20wa%20juu%20wa%20Chadema%20kutotaka%20kumpeleka%20Lissu%20Muhimbili%20kutokana%20na%20hali%20yake%20ilivyokuwa%20mbaya%20na%20hivyo%20kumpeleka%20moja%20kwa%20moja%20katika%20Hospitali%20ya%20Nairobi%2C%20nchini%20Kenya.%0D%0A%0D%0AHata%20katika%20mkutano%20wake%20wa%20kwanza%20na%20waandishi%20wa%20habari%20alipozungumzia%20maendeleo%20ya%20matibabu%20ya%20Lissu%2C%20Mwenyekiti%20wa%20Chadema%2C%20Freeman%20Mbowe%2C%20alilishutumu%20Bunge%20na%20Serikali%20kwa%20ujumla%20kutaka%20kudhulumu%20haki%20ya%20Mbunge%20huyo%C2%A0%20ya%20kutopatiwa%20fedha%20za%20matibabu%20kama%20ilivyo%20kwa%20wabunge%20wengine%20ikiwamo%20wale%20ambao%20hawafuati%20utaratibu%20huo%20ilioutaja%20Bunge.%0D%0A%0D%0ANi%20wakati%20huo%20ndio%20ambao%20Waziri%20wa%20Afya%2C%20Maendeleo%20ya%20Jamii%2C%20Jinsia%2C%20Wazee%20na%20Watoto%2C%20Ummy%20Mwalimu%2C%20alipojitokeza%20na%20kusema%20kuwa%20Serikali%20ipo%20tayari%20kumgharamia%20matibabu%20Lissu%20endapo%20itaombwa%20kufanya%20hivyo.%0D%0A%0D%0ATangu%20Mwalimu%20atamke%20hayo%2C%20kumekuwa%20na%20ukimya%20mkubwa%20kuhusu%20suala%20hilo%20hadi%20sasa%20Lissu%20mwenyewe%20alipoliibua%20na%20kuahidi%20kulisimamia%20kwa%20sababu%20ni%20haki%20yake.%0D%0A%0D%0AMTANZANIA%20Jumamosi%20jana%20lilimtafuta%20Mwalimu%20bila%20mafanikio%20kujua%20suala%20hilo%20lilikofikia%20hasa%20ikizingatiwa%20kuwa%20familia%C2%A0%20ya%20Lissu%20ilikwishawahi%20kusema%20imepeleka%20maombi%20hayo.%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F&text=LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA%20☛%20http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F&title=LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F&text=LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA&picture=http%3A%2F%2Fmtanzania.co.tz%2Fwp-content%2Fuploads%2F2017%2F12%2Fmaxresdefault-10.jpg&via=MtanzaniaNews" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F&title=LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=LISSU%20AIBUA%20HOJA%2C%20MASWALI%20MAPYA&url=http%3A%2F%2Fmtanzania.co.tz%2Flissu-azua-maswali-mapya%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div>


			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 
  
    <center></center>  



      



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Related News</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://mtanzania.co.tz/tunaipongeza-muhimbili-kwa-kuanza-kupandikiza-figo/"><img width="150" height="125" src="http://mtanzania.co.tz/wp-content/uploads/2017/12/download-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://mtanzania.co.tz/wp-content/uploads/2017/12/download-150x125.jpg 150w, http://mtanzania.co.tz/wp-content/uploads/2017/12/download-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://mtanzania.co.tz/tunaipongeza-muhimbili-kwa-kuanza-kupandikiza-figo/" rel="bookmark" title="TUNAIPONGEZA  MUHIMBILI  KWA KUANZA  KUPANDIKIZA FIGO">TUNAIPONGEZA  MUHIMBILI  KWA KUANZA  KUPANDIKIZA FIGO</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://mtanzania.co.tz/aga-khan-kujenga-vituo-35-vya-afya/"><img width="150" height="125" src="http://mtanzania.co.tz/wp-content/uploads/2017/12/IMG_3562-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://mtanzania.co.tz/wp-content/uploads/2017/12/IMG_3562-150x125.jpg 150w, http://mtanzania.co.tz/wp-content/uploads/2017/12/IMG_3562-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://mtanzania.co.tz/aga-khan-kujenga-vituo-35-vya-afya/" rel="bookmark" title="AGA KHAN KUJENGA VITUO 35 VYA AFYA">AGA KHAN KUJENGA VITUO 35 VYA AFYA</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://mtanzania.co.tz/wanafunzi-97-chuo-cha-ardhi-watunukiwa-zawadi/"><img width="150" height="125" src="http://mtanzania.co.tz/wp-content/uploads/2017/12/images-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://mtanzania.co.tz/wp-content/uploads/2017/12/images-150x125.jpg 150w, http://mtanzania.co.tz/wp-content/uploads/2017/12/images-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://mtanzania.co.tz/wanafunzi-97-chuo-cha-ardhi-watunukiwa-zawadi/" rel="bookmark" title="WANAFUNZI 97 CHUO CHA ARDHI WATUNUKIWA ZAWADI">WANAFUNZI 97 CHUO CHA ARDHI WATUNUKIWA ZAWADI</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://mtanzania.co.tz/jkci-yapandikiza-betri-kwa-mtoto-mwenye-moyo-upande-wa-kulia/"><img width="150" height="125" src="http://mtanzania.co.tz/wp-content/uploads/2017/12/Picha-no.-5-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://mtanzania.co.tz/wp-content/uploads/2017/12/Picha-no.-5-150x125.jpg 150w, http://mtanzania.co.tz/wp-content/uploads/2017/12/Picha-no.-5-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://mtanzania.co.tz/jkci-yapandikiza-betri-kwa-mtoto-mwenye-moyo-upande-wa-kulia/" rel="bookmark" title="JKCI YAPANDIKIZA BETRI KWA MTOTO  MWENYE MOYO UPANDE WA KULIA">JKCI YAPANDIKIZA BETRI KWA MTOTO  MWENYE MOYO UPANDE WA KULIA</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Weka maoni yako</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/lissu-azua-maswali-mapya/#respond" style="display:none;">Click here to cancel reply.</a>      </small> </div>
        <form action="http://mtanzania.co.tz/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Your Name..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Barua Pepe Yako..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Tovuti yako..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> You can use these html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Tuma Maoni" />
        <input type='hidden' name='comment_post_ID' value='47809' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf7ba30ce2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="232"/></p>    </form>
      </div>
  </div>
</div>




</div> </div><div>

 </div>   </div>  
 


     </div>
   <div id="aside">
      
    <div id="zone_69"></div><div style="margin-top: 10px;"></div> 

			<div id="sidebar">
<div class="section widget_text">			<div class="textwidget"></div>
		</div></div><div class="section widget_text"><div id="sidebartitlewrapper"><h3><span>TWITTER</span></h3></div><div class="sectioncont">			<div class="textwidget"><a href="https://twitter.com/MtanzaniaNews" class="twitter-follow-button">Follow @MtanzaniaNews</a></div>
		</div></div><div class="section widget_facebook_page_plugin_widget"><div id="sidebartitlewrapper"><h3><span>FACEBOOK</span></h3></div><div class="sectioncont"><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.1" data-implementation="widget" id="xCVuLpClBOSJgUe"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/MtanzaniaNews"  data-width="300" data-max-width="300" data-height="70" data-hide-cover="false" data-show-facepile="false" data-hide-cta="true" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"></div></div></div></div></div><div class="section widget_text"><div id="sidebartitlewrapper"><h3><span>YOUTUBE</span></h3></div><div class="sectioncont">			<div class="textwidget"><iframe  id="_ytid_43658" width="480" height="270" src="https://www.youtube.com/embed/?enablejsapi=1&listType=playlist&list=PLbg3GhtrbUovae914wLZTTput3W8ZADbN&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div>
		</div></div><div class="section SMYouTubesubscribe_Widget">		<script src="https://apis.google.com/js/platform.js"></script>
		<div class="g-ytsubscribe" data-channelid="UCyUoC43pwXFJo0itXbuVjJQ" data-layout="full" data-theme="default" data-count="default"></div>
		</div></div>			 <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div> 	</div> 


		</div>   


 

</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://mtanzania.co.tz"><img src="http://mtanzania.co.tz/wp-content/uploads/2016/07/mtzlogo.jpg" alt="Gazeti la Kiswahili linaloongoza Tanzania" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://mtanzania.co.tz/">
<input type="text" name="s" value=" Search News - Type Keyword & Hit Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://mtanzania.co.tz/">Mwanzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://mtanzania.co.tz/category/kitaifa/">Kitaifa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://mtanzania.co.tz/category/kimataifa/">Kimataifa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-8"><a href="http://mtanzania.co.tz/category/mikoani/">Mikoani</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://mtanzania.co.tz/category/kanda-ya-ziwa-2/">Kanda ya Ziwa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://mtanzania.co.tz/category/zanzibar/">Zanzibar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://mtanzania.co.tz/category/siasa/">Siasa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://mtanzania.co.tz/category/uchumi/">Biashara na Uchumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35198"><a href="http://mtanzania.co.tz/category/afya/">Afya na Jamii</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://mtanzania.co.tz/category/sanaa/">Burudani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-36"><a href="http://mtanzania.co.tz/category/michezo/">Michezo</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://mtanzania.co.tz/category/michezo/michezo-kimataifa/">Michezo Kimataifa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://mtanzania.co.tz/category/michezo/michezo-kitaifa/">Michezo Kitaifa</a></li>
</ul>
</li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    © New Habari (2006) Ltd. Haki zote zimehifadhiwa        </div>     		  </div>
	   	<div class="fotlogoright">
	   	 	   	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="en",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script>

    <div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en English'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/mtanzania.co.tz\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/mtanzania.co.tz\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_page_plugin_language = {"language":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/facebook-page-feed-graph-api/js/sdk.js'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js'></script>
<h1 style="display:none">LISSU AIBUA HOJA, MASWALI MAPYA</h1>
	  </body> </html>