<!doctype html >
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Waziri Mkuu: Watumishi wa afya wanaovujisha siri za WAVIU waripotiwe - Mtanzania</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://mtanzania.co.tz/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Waziri Mkuu: Watumishi wa afya wanaovujisha siri za WAVIU waripotiwe - Mtanzania" />
<meta property="og:description" content="Na Mwandishi Wetu, Mbeya WAZIRI Mkuu Kassim Majaliwa&nbsp;ameziagiza mamlaka husika kuchukua hatua kali za kisheria kwa watakaobainika kuwanyanyapaa na kuwabagua Watu Wanaoishi na Virusi vya UKIMWI (WAVIU), huku akisema vitendo hivyo havikubaliki. “Kumekuwa na madai kuwa watumishi wa afya wana tabia za unyanyapaa na kuvujisha siri za WAVIU wanapotoa huduma katika vituo vyetu vya tiba [&hellip;]" />
<meta property="og:url" content="https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/" />
<meta property="og:site_name" content="Mtanzania" />
<meta property="article:publisher" content="https://www.facebook.com/MtanzaniaNews/" />
<meta property="article:published_time" content="2021-12-01T17:16:37+00:00" />
<meta property="article:modified_time" content="2021-12-01T17:51:04+00:00" />
<meta property="og:image" content="https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1780" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@MtanzaniaNews" />
<meta name="twitter:site" content="@MtanzaniaNews" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Mtanzania Digital" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://mtanzania.co.tz/#organization","name":"New Habari (2006) Ltd","url":"https://mtanzania.co.tz/","sameAs":["https://www.facebook.com/MtanzaniaNews/","https://www.instagram.com/mtanzanianews/","https://www.youtube.com/channel/UCyUoC43pwXFJo0itXbuVjJQ","https://twitter.com/MtanzaniaNews"],"logo":{"@type":"ImageObject","@id":"https://mtanzania.co.tz/#logo","inLanguage":"en-US","url":"https://mtanzania.co.tz/wp-content/uploads/2020/06/New-Habari-logo.jpg","contentUrl":"https://mtanzania.co.tz/wp-content/uploads/2020/06/New-Habari-logo.jpg","width":590,"height":718,"caption":"New Habari (2006) Ltd"},"image":{"@id":"https://mtanzania.co.tz/#logo"}},{"@type":"WebSite","@id":"https://mtanzania.co.tz/#website","url":"https://mtanzania.co.tz/","name":"Mtanzania","description":"Gazeti la kiswahili linaloongoza Tanzania","publisher":{"@id":"https://mtanzania.co.tz/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://mtanzania.co.tz/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/#primaryimage","inLanguage":"en-US","url":"https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-scaled.jpg","contentUrl":"https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-scaled.jpg","width":2560,"height":1780,"caption":"Waziri Mkuu Kassim Majaliwa akizungumza katika maadhimisho ya Siku ya Ukimwi Duniani ambayo kitaifa yamefanyika mkoani Mbeya, Decemba 1, 2021 (Picha na Ofisi ya Waziri Mkuu)"},{"@type":"WebPage","@id":"https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/#webpage","url":"https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/","name":"Waziri Mkuu: Watumishi wa afya wanaovujisha siri za WAVIU waripotiwe - Mtanzania","isPartOf":{"@id":"https://mtanzania.co.tz/#website"},"primaryImageOfPage":{"@id":"https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/#primaryimage"},"datePublished":"2021-12-01T17:16:37+00:00","dateModified":"2021-12-01T17:51:04+00:00","breadcrumb":{"@id":"https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/"]}]},{"@type":"BreadcrumbList","@id":"https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Waziri Mkuu: Watumishi wa afya wanaovujisha siri za WAVIU waripotiwe"}]},{"@type":"Article","@id":"https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/#article","isPartOf":{"@id":"https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/#webpage"},"author":{"@id":"https://mtanzania.co.tz/#/schema/person/31b511df75820e2b93940565b5b9fa26"},"headline":"Waziri Mkuu: Watumishi wa afya wanaovujisha siri za WAVIU waripotiwe","datePublished":"2021-12-01T17:16:37+00:00","dateModified":"2021-12-01T17:51:04+00:00","mainEntityOfPage":{"@id":"https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/#webpage"},"wordCount":675,"commentCount":0,"publisher":{"@id":"https://mtanzania.co.tz/#organization"},"image":{"@id":"https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/#primaryimage"},"thumbnailUrl":"https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-scaled.jpg","articleSection":["Featured","Kitaifa"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/#respond"]}]},{"@type":"Person","@id":"https://mtanzania.co.tz/#/schema/person/31b511df75820e2b93940565b5b9fa26","name":"Mtanzania Digital","image":{"@type":"ImageObject","@id":"https://mtanzania.co.tz/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3d9be763d1cbc3c88887194c3cbe7292?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3d9be763d1cbc3c88887194c3cbe7292?s=96&d=mm&r=g","caption":"Mtanzania Digital"},"sameAs":["https://mtanzania.co.tz"],"url":"https://mtanzania.co.tz/author/mtanzania1/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mtanzania &raquo; Feed" href="https://mtanzania.co.tz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mtanzania &raquo; Comments Feed" href="https://mtanzania.co.tz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mtanzania &raquo; Waziri Mkuu: Watumishi wa afya wanaovujisha siri za WAVIU waripotiwe Comments Feed" href="https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mtanzania.co.tz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://mtanzania.co.tz/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://mtanzania.co.tz/wp-content/plugins/td-newsletter/style.css?ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://mtanzania.co.tz/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik%3A500%2C400%7CNiramit%3A500&#038;display=swap&#038;ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://mtanzania.co.tz/wp-content/themes/Newspaper/style.css?ver=11.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://mtanzania.co.tz/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<script type='text/javascript' src='https://mtanzania.co.tz/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mtanzania.co.tz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mtanzania.co.tz/wp-json/" /><link rel="alternate" type="application/json" href="https://mtanzania.co.tz/wp-json/wp/v2/posts/111977" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mtanzania.co.tz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mtanzania.co.tz/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://mtanzania.co.tz/?p=111977' />
<link rel="alternate" type="application/json+oembed" href="https://mtanzania.co.tz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmtanzania.co.tz%2Fwaziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mtanzania.co.tz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmtanzania.co.tz%2Fwaziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"d46b1e4534","wpRestUrl":"https:\/\/mtanzania.co.tz\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mtanzania.co.tz\/wp-admin\/","wpRestNonce":"d46b1e4534","wpRestUrl":"https:\/\/mtanzania.co.tz\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/mtanzania.co.tz\/wp-admin\/","wpRestNonce":"d46b1e4534","wpRestUrl":"https:\/\/mtanzania.co.tz\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":108812};
    </script>

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-126045841-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126045841-1');
</script>
<script src="https://propu.sh/pfe/current/tag.min.js?z=4136455" data-cfasync="false" async></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7006063416951350" crossorigin="anonymous"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="a.validate.01" content="56c3c25f0d1f81be1da77de8d40cf69ca7d2" />
<link rel="icon" href="https://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-180x180.png" />
<meta name="msapplication-TileImage" content="https://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #db021b;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #db021b;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #db021b;
                }
                .tdm-btn-style1 {
					background-color: #db021b;
				}
				.tdm-btn-style2:before {
				    border-color: #db021b;
				}
				.tdm-btn-style2 {
				    color: #db021b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #db021b;
                    -moz-box-shadow: 0 2px 16px #db021b;
                    box-shadow: 0 2px 16px #db021b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #db021b;
                    -moz-box-shadow: 0 4px 26px #db021b;
                    box-shadow: 0 4px 26px #db021b;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body data-rsssl=1 class="post-template-default single single-post postid-111977 single-format-standard waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe global-block-template-1 tdb_template_108812 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-108822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-108822"><a href="https://mtanzania.co.tz/"><i></i> Home</a></li>
<li id="menu-item-108823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108823"><a href="https://mtanzania.co.tz/category/global/"><i></i> Global</a></li>
<li id="menu-item-108824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108824"><a href="https://mtanzania.co.tz/category/lifestyle/"><i></i> Lifestyle</a></li>
<li id="menu-item-108825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108825"><a href="https://mtanzania.co.tz/category/fashion/"><i></i> Fashion</a></li>
<li id="menu-item-108826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108826"><a href="https://mtanzania.co.tz/category/gaming/"><i></i> Gaming</a></li>
<li id="menu-item-108827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108827"><a href="https://mtanzania.co.tz/category/fitness/"><i></i> Fitness</a></li>
<li id="menu-item-108828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108828"><a href="https://mtanzania.co.tz/category/video/"><i></i> Video</a></li>
<li id="menu-item-108829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108829"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-108830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108830"><a href="https://mtanzania.co.tz/category/photography/"><i></i> Photography</a></li>
</ul>
</li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://mtanzania.co.tz/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://mtanzania.co.tz/wp-content/uploads/2021/09/bghd.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_10 .tdb-logo-text-title{
                    display: none;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://mtanzania.co.tz/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://mtanzania.co.tz/wp-content/uploads/2020/06/footer_logo.png" alt="Logo" title="" width="1024" height="194" /></span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_19{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_23{
position:relative;
}
}

</style>
<div class="tdi_22_rand_style td-element-style"><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://mtanzania.co.tz/wp-content/uploads/2021/09/bghd.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_22_rand_style{
background-color:#232d35 !important;
}
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_26">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-left:-16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26{
                    display: inline-block;
                }.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_26 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_26 .tdb-mobile-menu-button svg,
                .tdi_26 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_26 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_26 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> </div></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_28{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29">
<style>
/* custom css */
.tdi_29 .tdb-logo-a,
                .tdi_29 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_29 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_29 .tdb-logo-text-title{
                    display: none;
                }.tdi_29 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_29 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_29 .tdb-logo-img{
                    max-width: 160px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://mtanzania.co.tz/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://mtanzania.co.tz/wp-content/uploads/2020/06/footer_logo.png" alt="Logo" title="" width="1024" height="194" /></span></a></div></div> </div></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_31{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_32 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_32">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_32 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_32 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_32 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_32 .tdb-header-search-button-mob svg,
                .tdi_32 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_33" class="tdc-row"><div class="vc_row tdi_34  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_38  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_38{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_38{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_39" class="tdc-zone"><div class="tdc_zone tdi_40  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_40{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_40{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_40{
width:100% !important;
}
}

</style>
<div class="tdi_39_rand_style td-element-style"><style>
.tdi_39_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_42,
                .tdi_42 .tdc-columns{
                    min-height: 0;
                }.tdi_42,
				.tdi_42 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_42 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_42.tdc-row-content-vert-center,
                    .tdi_42.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-bottom,
                    .tdi_42.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_42.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_42{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}

.tdi_42 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
margin-right:-10px !important;
margin-left:-10px !important;
padding-top:3px !important;
padding-bottom:3px !important;
}
}

</style>
<div class="tdi_41_rand_style td-element-style"><style>
.tdi_41_rand_style{
background-color:#f4f4f4 !important;
}
 </style></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_44{
width:80% !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_45 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45">
<style>

/* inline tdc_css att */

.tdi_45{
margin-top:-4px !important;
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_45{
                    display: inline-block;
                }.tdi_45 .td-icons{
                    top: 0px;
                
                    color: #000000;
                }.tdi_45 .tdb-weather-deg-wrap{
                    color: #000000;
                }.tdi_45 .tdb-weather-unit{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_45 .tdb-weather-city{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_45 .tdb-weather-deg{
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }
</style><div class="tdb-block-inner td-fix-index"> <i class="td-icons few-clouds-n"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">25.7</span>
<span class="tdb-weather-unit">C</span>
</div>
<div class="tdb-weather-city">Dar es Salaam</div>
</div></div> <div class="td_block_wrap tdb_header_date tdi_46 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_46">
<style>

/* inline tdc_css att */

.tdi_46{
margin-right:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_46{
                    display: inline-block;
                }.tdi_46 .tdb-head-date-txt{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, December 2, 2021</div></div></div> 
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_47 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_47">
<style>

/* inline tdc_css att */

.tdi_47{
margin-right:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47{
margin-right:15px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_47{
                    display: inline-block;
                }.tdi_47 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_47 .tdb-head-usr-name{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_47 .tdb-head-usr-log{
                    color: #000000;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
                }.tdi_47 .tdb-head-usr-log-icon-svg svg,
                .tdi_47 .tdb-head-usr-log-icon-svg svg *{
                    fill: #000000;
                
                    fill: #000000;
                }.tdi_47 .tdb-head-usr-log i{
                    color: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <div class="td_block_wrap tdb_mobile_horiz_menu tdi_48 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_48" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_48{
margin-right:16px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_48 class="td_block_inner td-fix-index"><div class="menu-sub-menu-container"><ul id="menu-sub-menu" class="tdb-horiz-menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://www.bingwa.co.tz"><div class="tdb-menu-item-text">Bingwa</div></a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.dimba.co.tz"><div class="tdb-menu-item-text">Dimba</div></a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.rai.co.tz"><div class="tdb-menu-item-text">Rai</div></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://www.theafrican.co.tz"><div class="tdb-menu-item-text">The African</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: center;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_50{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_51 tdm-content-horiz-right td-pb-border-top td_block_template_1" data-td-block-uid="tdi_51">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_52 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 24px;
				}.tdi_52 .tdm-social-item i.td-icon-twitter,
				.tdi_52 .tdm-social-item i.td-icon-linkedin,
				.tdi_52 .tdm-social-item i.td-icon-pinterest,
				.tdi_52 .tdm-social-item i.td-icon-blogger,
				.tdi_52 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_52 .tdm-social-item{
					width: 24px;
					height: 24px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_52 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_52 .tdm-social-item i,
				.tds-team-member2 .tdi_52.tds-social1 .tdm-social-item i{
					color: #000000;
				}.tdi_52 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_52"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_53" class="tdc-row"><div class="vc_row tdi_54  wpb_row td-pb-row tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_54,
                .tdi_54 .tdc-columns{
                    min-height: 0;
                }.tdi_54,
				.tdi_54 .tdc-columns{
				    display: block;
				}.tdi_54 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_54.tdc-row-content-vert-center,
                    .tdi_54.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-bottom,
                    .tdi_54.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_54.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_54.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_54{
padding-top:20px !important;
padding-bottom:20px !important;
}

.tdi_54 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_56  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 > .wpb_wrapper,
				.tdi_56 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_56 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_56 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_56 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_56{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_56{
width:24% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_57 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_57">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-right:-30px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-right:-10px !important;
margin-left:-5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_57 .tdb-logo-a,
                .tdi_57 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_57 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_57 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_57 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_57 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_57 .tdb-logo-text-title{
                    display: none;
                }.tdi_57 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_57 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://mtanzania.co.tz/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://mtanzania.co.tz/wp-content/uploads/2020/06/Header_Logo_Black.png" alt="Logo" title="" width="300" height="50" /></span></a></div></div> </div></div><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_59{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59{
width:76% !important;
}
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_60 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_60{
margin-bottom:0px !important;
padding-top:5px !important;
}

</style>
<style>
/* custom css */
.tdi_60.td-a-rec{
					text-align: center;
				}.tdi_60 .td-element-style{
					z-index: -1;
				}.tdi_60.td-a-rec-img{
				    text-align: right;
				}.tdi_60.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_60.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script data-cfasync="false" type="text/javascript" src="https://www.greatdexchange.com/a/display.php?r=5337763"></script></div></div></div></div></div><div id="tdi_61" class="tdc-row"><div class="vc_row tdi_62  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_62.tdc-row-content-vert-center,
                    .tdi_62.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_62.tdc-row-content-vert-bottom,
                    .tdi_62.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_62.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_62.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_62{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_62 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_62{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_61_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_61_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://mtanzania.co.tz/wp-content/uploads/2021/09/bghd.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_61_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_64{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_65 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_65" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_65{
margin-left:-10px !important;
}

</style>
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_65 .tdb-menu > li > a:after,
				.tdi_65 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>
.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_65 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_65 .td-pulldown-filter-list li:hover a{
					color: #008d7f;
				}.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_65 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_65 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #008d7f;
				}
</style><div id=tdi_65 class="td_block_inner td-fix-index"><ul id="menu-mtz-header-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-108883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-108883"><a href="https://mtanzania.co.tz/"><div class="tdb-menu-item-text">mwanzo</div></a></li>
<li id="menu-item-59959" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-59959"><a href="#"><div class="tdb-menu-item-text">burudani</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_66 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_66">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_66 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/musoma-aachia-ngoma-mpya/" rel="bookmark" class="td-image-wrap " title="Musoma aachia ngoma mpya"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/12/muso1-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/sanaa/" class="td-post-category">Burudani</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/musoma-aachia-ngoma-mpya/" rel="bookmark" title="Musoma aachia ngoma mpya">Musoma aachia ngoma mpya</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/bashungwa-aliagiza-basata-kumpeleka-hospitali-mwanamuziki-stima/" rel="bookmark" class="td-image-wrap " title="Bashungwa aliagiza BASATA kumpeleka hospitali mwanamuziki Stima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/11/PICHA-3--324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/sanaa/" class="td-post-category">Burudani</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/bashungwa-aliagiza-basata-kumpeleka-hospitali-mwanamuziki-stima/" rel="bookmark" title="Bashungwa aliagiza BASATA kumpeleka hospitali mwanamuziki Stima">Bashungwa aliagiza BASATA kumpeleka hospitali mwanamuziki Stima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/bata-la-dar-leaders-club-itameremeta-des-4/" rel="bookmark" class="td-image-wrap " title="Bata la Dar Leaders Club itameremeta Des 4"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/06/73e76613-7650-4dc9-a8c1-d90fd7e90eca-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/sanaa/" class="td-post-category">Burudani</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/bata-la-dar-leaders-club-itameremeta-des-4/" rel="bookmark" title="Bata la Dar Leaders Club itameremeta Des 4">Bata la Dar Leaders Club itameremeta Des 4</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/mb-golden-mwanamuziki-anayewakilisha-afrika-mashariki-marekani/" rel="bookmark" class="td-image-wrap " title="MB Golden mwanamuziki anayewakilisha Afrika Mashariki Marekani"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/11/gold-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/sanaa/" class="td-post-category">Burudani</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/mb-golden-mwanamuziki-anayewakilisha-afrika-mashariki-marekani/" rel="bookmark" title="MB Golden mwanamuziki anayewakilisha Afrika Mashariki Marekani">MB Golden mwanamuziki anayewakilisha Afrika Mashariki Marekani</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/wabunifu-wanamitindo-chipukizi-kuchuana-jukwaa-moja/" rel="bookmark" class="td-image-wrap " title="Wabunifu, wanamitindo chipukizi kuchuana jukwaa moja"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/11/mbunifu-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/sanaa/" class="td-post-category">Burudani</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/wabunifu-wanamitindo-chipukizi-kuchuana-jukwaa-moja/" rel="bookmark" title="Wabunifu, wanamitindo chipukizi kuchuana jukwaa moja">Wabunifu, wanamitindo chipukizi kuchuana jukwaa moja</a></p>
 </div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_66" data-td_block_id="tdi_66"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_66" data-td_block_id="tdi_66"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li id="menu-item-59960" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-59960"><a href="#"><div class="tdb-menu-item-text">makala</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_67 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_67">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_67 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/waganga-tiba-asili-wanavyosaidia-huduma-afya-ya-uzazi-nyanghwale/" rel="bookmark" class="td-image-wrap " title="Waganga tiba asili  wanavyosaidia huduma afya ya uzazi Nyang’hwale"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/11/YOHA-6-324x400.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/makala/" class="td-post-category">Makala</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/waganga-tiba-asili-wanavyosaidia-huduma-afya-ya-uzazi-nyanghwale/" rel="bookmark" title="Waganga tiba asili  wanavyosaidia huduma afya ya uzazi Nyang’hwale">Waganga tiba asili wanavyosaidia huduma afya ya uzazi Nyang’hwale</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/dit-na-fursa-za-mradi-wa-rafic/" rel="bookmark" class="td-image-wrap " title="DIT na fursa za Mradi wa RAFIC"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/11/Screen-Shot-2021-11-30-at-8.47.25-AM-324x400.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/elimu/" class="td-post-category">Elimu na Teknolojia</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/dit-na-fursa-za-mradi-wa-rafic/" rel="bookmark" title="DIT na fursa za Mradi wa RAFIC">DIT na fursa za Mradi wa RAFIC</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/makala-umuhimu-wa-elimu-na-huduma-ya-uzazi-wa-mpango-kwa-makundi-maalumu/" rel="bookmark" class="td-image-wrap " title="MAKALA; Umuhimu wa Elimu na Huduma ya Uzazi wa Mpango kwa Makundi Maalumu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/10/unnamed-1-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/afya/" class="td-post-category">Afya na Jamii</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/makala-umuhimu-wa-elimu-na-huduma-ya-uzazi-wa-mpango-kwa-makundi-maalumu/" rel="bookmark" title="MAKALA; Umuhimu wa Elimu na Huduma ya Uzazi wa Mpango kwa Makundi Maalumu">MAKALA; Umuhimu wa Elimu na Huduma ya Uzazi wa Mpango kwa Makundi Maalumu</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/soko-la-filamu-linavyolindwa-kikatili-korea-kaskazini/" rel="bookmark" class="td-image-wrap " title="Soko la filamu ‘linavyolindwa’ kikatili Korea Kaskazini"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/10/train-to-busan-e1591625799155-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/sanaa/" class="td-post-category">Burudani</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/soko-la-filamu-linavyolindwa-kikatili-korea-kaskazini/" rel="bookmark" title="Soko la filamu ‘linavyolindwa’ kikatili Korea Kaskazini">Soko la filamu ‘linavyolindwa’ kikatili Korea Kaskazini</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/tacaids-un-women-wanavyonusuru-wanawake-na-saratani-ya-mlango-wa-kizazi/" rel="bookmark" class="td-image-wrap " title="TACAIDS, UN-WOMEN wanavyonusuru Wanawake na saratani ya mlango wa kizazi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/07/4722df05-5393-4019-8593-10ebc3a3f001-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/afya/" class="td-post-category">Afya na Jamii</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/tacaids-un-women-wanavyonusuru-wanawake-na-saratani-ya-mlango-wa-kizazi/" rel="bookmark" title="TACAIDS, UN-WOMEN wanavyonusuru Wanawake na saratani ya mlango wa kizazi">TACAIDS, UN-WOMEN wanavyonusuru Wanawake na saratani ya mlango wa kizazi</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_67" data-td_block_id="tdi_67"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_67" data-td_block_id="tdi_67"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li id="menu-item-59961" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-59961"><a href="#"><div class="tdb-menu-item-text">michezo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_68 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_68" id="tdi_69" data-td_block_id="tdi_68" data-td_filter_value="" href="https://mtanzania.co.tz/category/michezo/">All</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_70" data-td_block_id="tdi_68" data-td_filter_value="10" href="https://mtanzania.co.tz/category/michezo/michezo-kimataifa/">Michezo Kimataifa</a><a class="mega-menu-sub-cat-tdi_68" id="tdi_71" data-td_block_id="tdi_68" data-td_filter_value="9" href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/">Michezo Kitaifa</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_68 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/ushindi-wa-biko-watua-kwa-hashimu-wa-lugoba/" rel="bookmark" class="td-image-wrap " title="Ushindi wa Biko watua kwa Hashimu wa Lugoba"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/12/hashimu-324x399.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/" class="td-post-category">Michezo Kitaifa</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/ushindi-wa-biko-watua-kwa-hashimu-wa-lugoba/" rel="bookmark" title="Ushindi wa Biko watua kwa Hashimu wa Lugoba">Ushindi wa Biko watua kwa Hashimu wa Lugoba</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/epl-championship-na-nba-kuendelea-kutoa-burudani-wiki-hii/" rel="bookmark" class="td-image-wrap " title="EPL, Championship na NBA kuendelea kutoa burudani wiki hii"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/12/MB-web-324x248.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/michezo/" class="td-post-category">Michezo</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/epl-championship-na-nba-kuendelea-kutoa-burudani-wiki-hii/" rel="bookmark" title="EPL, Championship na NBA kuendelea kutoa burudani wiki hii">EPL, Championship na NBA kuendelea kutoa burudani wiki hii</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/swahili-fashion-week-kutoa-ajira-kwa-vijana/" rel="bookmark" class="td-image-wrap " title="Swahili Fashion Week kutoa ajira kwa vijana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/11/moni-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/" class="td-post-category">Michezo Kitaifa</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/swahili-fashion-week-kutoa-ajira-kwa-vijana/" rel="bookmark" title="Swahili Fashion Week kutoa ajira kwa vijana">Swahili Fashion Week kutoa ajira kwa vijana</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/ntibazonkiza-mayele-waingarisha-yanga-nabi-aiweka-simba-kiporo/" rel="bookmark" class="td-image-wrap " title="Ntibazonkiza, Mayele waing’arisha Yanga, Nabi aiweka  Simba kiporo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/11/ye1-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/" class="td-post-category">Michezo Kitaifa</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/ntibazonkiza-mayele-waingarisha-yanga-nabi-aiweka-simba-kiporo/" rel="bookmark" title="Ntibazonkiza, Mayele waing’arisha Yanga, Nabi aiweka  Simba kiporo">Ntibazonkiza, Mayele waing’arisha Yanga, Nabi aiweka Simba kiporo</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/gadiel-amwaga-siri-balaa-analofanya-simba/" rel="bookmark" class="td-image-wrap " title="Gadiel amwaga siri balaa linalofanywa na Simba"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/11/GADEL-324x400.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/" class="td-post-category">Michezo Kitaifa</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/gadiel-amwaga-siri-balaa-analofanya-simba/" rel="bookmark" title="Gadiel amwaga siri balaa linalofanywa na Simba">Gadiel amwaga siri balaa linalofanywa na Simba</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_68" data-td_block_id="tdi_68"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li id="menu-item-59962" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-59962"><a href="#"><div class="tdb-menu-item-text">video</div></a></li>
<li id="menu-item-59963" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-59963"><a href="#"><div class="tdb-menu-item-text">categories</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_75{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_76 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_76">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://mtanzania.co.tz/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_77" class="tdc-row"><div class="vc_row tdi_78  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_78,
                .tdi_78 .tdc-columns{
                    min-height: 0;
                }.tdi_78,
				.tdi_78 .tdc-columns{
				    display: block;
				}.tdi_78 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_80  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 > .wpb_wrapper,
				.tdi_80 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_80 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_80 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_80 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_82  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_82{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div><div class="td_block_wrap td_block_raw_css tdi_83 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_83"><div id=tdi_83 class="td_block_inner td-fix-index"><style>.menu-item .tdb-menu-item-text .tdc-font-tdmp {
  font-size: 24px;
  position: relative;
  top: 5px;
  left: -2px;
}
@media (min-width: 768px) and (max-width: 1018px) {
  .menu-item .tdb-menu-item-text .tdc-font-tdmp {
    font-size: 20px;
    top: 4px;
    left: -1px;
  }
}
.td-header-desktop-wrap .tdc_zone {
  box-shadow: 0 -13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-content-wrap {
  box-shadow: 0 0 10px 3px rgba(0, 0, 0, 0.12);
}
.td-footer-wrap .tdc_zone {
  box-shadow: 0 13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-page-wrap {
  overflow: visible !important;
}
.td_block_template_8 .td-block-title > *:before,
.td_block_template_8 .td-block-title > *:after {
  height: 3px;
  margin-top: -2px;
}
</style></div></div></div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_84" class="tdc-zone"><div class="tdc_zone tdi_85  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_85{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_86" class="tdc-row"><div class="vc_row tdi_87  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_87,
                .tdi_87 .tdc-columns{
                    min-height: 0;
                }.tdi_87,
				.tdi_87 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_87 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_87.tdc-row-content-vert-center,
                    .tdi_87.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_87.tdc-row-content-vert-bottom,
                    .tdi_87.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_87.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_87.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_87{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}

.tdi_87 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
margin-right:-10px !important;
margin-left:-10px !important;
}
}

</style>
<div class="tdi_86_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_86_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://mtanzania.co.tz/wp-content/uploads/2021/09/bghd.jpg") !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_86_rand_style{
background-color:#232d35 !important;
}
 </style></div><div class="vc_column tdi_89  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                
				    flex-grow: 1;
				}.tdi_89 > .wpb_wrapper,
				.tdi_89 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_89 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_89 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_89{
width:90% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
width:92% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_90 tds_menu_active3 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_90" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_90{
margin-left:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_90 .td_block_inner{
                    text-align: center;
                }.tdi_90 .tdb-menu > li > a,
                .tdi_90 .td-subcat-more{
                    padding: 0 12px;
                
                    color: #ffffff;
                }.tdi_90 .tdb-menu > li .tdb-menu-sep,
                .tdi_90 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_90 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_90 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 1px;
                }.tdi_90 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_90 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_90 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
                .tdi_90 .td-subcat-more .tdb-menu-more-subicon-svg svg,
                .tdi_90 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
                .tdi_90 .td-subcat-more .tdb-menu-more-icon-svg,
                .tdi_90 .td-subcat-more .tdb-menu-more-icon-svg *{
                    fill: #ffffff;
                }.tdi_90 .tdb-menu > li > a,
                .tdi_90 .td-subcat-more,
                .tdi_90 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_90 .tdb-normal-menu > ul,
                .tdi_90 .td-pulldown-filter-list{
                    left: -15px;
                }.tdi_90 .tdb-normal-menu ul ul{
                    margin-top: -15px;
                }.tdi_90 .tdb-menu .tdb-normal-menu ul,
                .tdi_90 .td-pulldown-filter-list{
                    padding: 10px 0 15px;
                
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.15);
                }.tdi_90 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_90 .td-pulldown-filter-list li a{
                    padding: 5px 20px;
                
                    color: #000000;
                
                    font-family:Rubik !important;font-size:12px !important;font-weight:500 !important;
                }.tdi_90 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_90 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_90 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *{
                    fill: #000000;
                }.tdi_90:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_90 .tdb-mega-menu .sub-menu > li{
                    max-width: 1164px !important;
                }.tdi_90 .tdb-menu .tdb-mega-menu .sub-menu > li{
					border-width: 0px;
				
					box-shadow:  0px 4px 20px 0px rgba(0,0,0,0.15);
				}@media (max-width: 1018px) {
                    .tdi_90 .td-pulldown-filter-list {
                        left: auto;
                        right: -15px;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_90 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 .tdb-menu > li > a,
                .tdi_90 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_90 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_90 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 9px;
                
                    margin-left: 5px;
                
                    top: 0px;
                }.tdi_90 .tdb-menu > li > a,
                .tdi_90 .td-subcat-more,
                .tdi_90 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:10px !important;line-height:40px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:0.4px !important;
                }.tdi_90:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_90 .tdb-mega-menu .sub-menu > li{
                    max-width: 100% !important;
                }
}
</style>
<style>
.tdi_90 .tdb-menu > li > a:after,
				.tdi_90 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>
.tdi_90 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_90 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_90 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_90 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_90 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_90 .td-pulldown-filter-list li:hover a{
					color: #008d7f;
				}.tdi_90 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_90 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_90 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_90 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_90 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_90 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_90 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_90 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_90 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_90 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_90 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_90 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #008d7f;
				}
</style><div id=tdi_90 class="td_block_inner td-fix-index"><ul id="menu-mtz-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-108883"><a href="https://mtanzania.co.tz/"><div class="tdb-menu-item-text">mwanzo</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-59959"><a href="#"><div class="tdb-menu-item-text">burudani</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_91 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_91">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_91 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/musoma-aachia-ngoma-mpya/" rel="bookmark" class="td-image-wrap " title="Musoma aachia ngoma mpya"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/12/muso1-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/sanaa/" class="td-post-category">Burudani</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/musoma-aachia-ngoma-mpya/" rel="bookmark" title="Musoma aachia ngoma mpya">Musoma aachia ngoma mpya</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/bashungwa-aliagiza-basata-kumpeleka-hospitali-mwanamuziki-stima/" rel="bookmark" class="td-image-wrap " title="Bashungwa aliagiza BASATA kumpeleka hospitali mwanamuziki Stima"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/11/PICHA-3--324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/sanaa/" class="td-post-category">Burudani</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/bashungwa-aliagiza-basata-kumpeleka-hospitali-mwanamuziki-stima/" rel="bookmark" title="Bashungwa aliagiza BASATA kumpeleka hospitali mwanamuziki Stima">Bashungwa aliagiza BASATA kumpeleka hospitali mwanamuziki Stima</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/bata-la-dar-leaders-club-itameremeta-des-4/" rel="bookmark" class="td-image-wrap " title="Bata la Dar Leaders Club itameremeta Des 4"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/06/73e76613-7650-4dc9-a8c1-d90fd7e90eca-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/sanaa/" class="td-post-category">Burudani</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/bata-la-dar-leaders-club-itameremeta-des-4/" rel="bookmark" title="Bata la Dar Leaders Club itameremeta Des 4">Bata la Dar Leaders Club itameremeta Des 4</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/mb-golden-mwanamuziki-anayewakilisha-afrika-mashariki-marekani/" rel="bookmark" class="td-image-wrap " title="MB Golden mwanamuziki anayewakilisha Afrika Mashariki Marekani"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/11/gold-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/sanaa/" class="td-post-category">Burudani</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/mb-golden-mwanamuziki-anayewakilisha-afrika-mashariki-marekani/" rel="bookmark" title="MB Golden mwanamuziki anayewakilisha Afrika Mashariki Marekani">MB Golden mwanamuziki anayewakilisha Afrika Mashariki Marekani</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/wabunifu-wanamitindo-chipukizi-kuchuana-jukwaa-moja/" rel="bookmark" class="td-image-wrap " title="Wabunifu, wanamitindo chipukizi kuchuana jukwaa moja"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/11/mbunifu-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/sanaa/" class="td-post-category">Burudani</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/wabunifu-wanamitindo-chipukizi-kuchuana-jukwaa-moja/" rel="bookmark" title="Wabunifu, wanamitindo chipukizi kuchuana jukwaa moja">Wabunifu, wanamitindo chipukizi kuchuana jukwaa moja</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_91" data-td_block_id="tdi_91"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_91" data-td_block_id="tdi_91"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-59960"><a href="#"><div class="tdb-menu-item-text">makala</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_92 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_92">
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_92 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/waganga-tiba-asili-wanavyosaidia-huduma-afya-ya-uzazi-nyanghwale/" rel="bookmark" class="td-image-wrap " title="Waganga tiba asili  wanavyosaidia huduma afya ya uzazi Nyang’hwale"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/11/YOHA-6-324x400.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/makala/" class="td-post-category">Makala</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/waganga-tiba-asili-wanavyosaidia-huduma-afya-ya-uzazi-nyanghwale/" rel="bookmark" title="Waganga tiba asili  wanavyosaidia huduma afya ya uzazi Nyang’hwale">Waganga tiba asili wanavyosaidia huduma afya ya uzazi Nyang’hwale</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/dit-na-fursa-za-mradi-wa-rafic/" rel="bookmark" class="td-image-wrap " title="DIT na fursa za Mradi wa RAFIC"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/11/Screen-Shot-2021-11-30-at-8.47.25-AM-324x400.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/elimu/" class="td-post-category">Elimu na Teknolojia</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/dit-na-fursa-za-mradi-wa-rafic/" rel="bookmark" title="DIT na fursa za Mradi wa RAFIC">DIT na fursa za Mradi wa RAFIC</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/makala-umuhimu-wa-elimu-na-huduma-ya-uzazi-wa-mpango-kwa-makundi-maalumu/" rel="bookmark" class="td-image-wrap " title="MAKALA; Umuhimu wa Elimu na Huduma ya Uzazi wa Mpango kwa Makundi Maalumu"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/10/unnamed-1-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/afya/" class="td-post-category">Afya na Jamii</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/makala-umuhimu-wa-elimu-na-huduma-ya-uzazi-wa-mpango-kwa-makundi-maalumu/" rel="bookmark" title="MAKALA; Umuhimu wa Elimu na Huduma ya Uzazi wa Mpango kwa Makundi Maalumu">MAKALA; Umuhimu wa Elimu na Huduma ya Uzazi wa Mpango kwa Makundi Maalumu</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/soko-la-filamu-linavyolindwa-kikatili-korea-kaskazini/" rel="bookmark" class="td-image-wrap " title="Soko la filamu ‘linavyolindwa’ kikatili Korea Kaskazini"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/10/train-to-busan-e1591625799155-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/sanaa/" class="td-post-category">Burudani</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/soko-la-filamu-linavyolindwa-kikatili-korea-kaskazini/" rel="bookmark" title="Soko la filamu ‘linavyolindwa’ kikatili Korea Kaskazini">Soko la filamu ‘linavyolindwa’ kikatili Korea Kaskazini</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/tacaids-un-women-wanavyonusuru-wanawake-na-saratani-ya-mlango-wa-kizazi/" rel="bookmark" class="td-image-wrap " title="TACAIDS, UN-WOMEN wanavyonusuru Wanawake na saratani ya mlango wa kizazi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/07/4722df05-5393-4019-8593-10ebc3a3f001-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/afya/" class="td-post-category">Afya na Jamii</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/tacaids-un-women-wanavyonusuru-wanawake-na-saratani-ya-mlango-wa-kizazi/" rel="bookmark" title="TACAIDS, UN-WOMEN wanavyonusuru Wanawake na saratani ya mlango wa kizazi">TACAIDS, UN-WOMEN wanavyonusuru Wanawake na saratani ya mlango wa kizazi</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_92" data-td_block_id="tdi_92"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_92" data-td_block_id="tdi_92"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-59961"><a href="#"><div class="tdb-menu-item-text">michezo</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_93 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_93">
<style>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</style><script>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</script><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_93" id="tdi_94" data-td_block_id="tdi_93" data-td_filter_value="" href="https://mtanzania.co.tz/category/michezo/">All</a><a class="mega-menu-sub-cat-tdi_93" id="tdi_95" data-td_block_id="tdi_93" data-td_filter_value="10" href="https://mtanzania.co.tz/category/michezo/michezo-kimataifa/">Michezo Kimataifa</a><a class="mega-menu-sub-cat-tdi_93" id="tdi_96" data-td_block_id="tdi_93" data-td_filter_value="9" href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/">Michezo Kitaifa</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_93 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/ushindi-wa-biko-watua-kwa-hashimu-wa-lugoba/" rel="bookmark" class="td-image-wrap " title="Ushindi wa Biko watua kwa Hashimu wa Lugoba"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/12/hashimu-324x399.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/" class="td-post-category">Michezo Kitaifa</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/ushindi-wa-biko-watua-kwa-hashimu-wa-lugoba/" rel="bookmark" title="Ushindi wa Biko watua kwa Hashimu wa Lugoba">Ushindi wa Biko watua kwa Hashimu wa Lugoba</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/epl-championship-na-nba-kuendelea-kutoa-burudani-wiki-hii/" rel="bookmark" class="td-image-wrap " title="EPL, Championship na NBA kuendelea kutoa burudani wiki hii"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/12/MB-web-324x248.png"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/michezo/" class="td-post-category">Michezo</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/epl-championship-na-nba-kuendelea-kutoa-burudani-wiki-hii/" rel="bookmark" title="EPL, Championship na NBA kuendelea kutoa burudani wiki hii">EPL, Championship na NBA kuendelea kutoa burudani wiki hii</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/swahili-fashion-week-kutoa-ajira-kwa-vijana/" rel="bookmark" class="td-image-wrap " title="Swahili Fashion Week kutoa ajira kwa vijana"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/11/moni-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/" class="td-post-category">Michezo Kitaifa</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/swahili-fashion-week-kutoa-ajira-kwa-vijana/" rel="bookmark" title="Swahili Fashion Week kutoa ajira kwa vijana">Swahili Fashion Week kutoa ajira kwa vijana</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/ntibazonkiza-mayele-waingarisha-yanga-nabi-aiweka-simba-kiporo/" rel="bookmark" class="td-image-wrap " title="Ntibazonkiza, Mayele waing’arisha Yanga, Nabi aiweka  Simba kiporo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/11/ye1-324x400.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/" class="td-post-category">Michezo Kitaifa</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/ntibazonkiza-mayele-waingarisha-yanga-nabi-aiweka-simba-kiporo/" rel="bookmark" title="Ntibazonkiza, Mayele waing’arisha Yanga, Nabi aiweka  Simba kiporo">Ntibazonkiza, Mayele waing’arisha Yanga, Nabi aiweka Simba kiporo</a></p>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/gadiel-amwaga-siri-balaa-analofanya-simba/" rel="bookmark" class="td-image-wrap " title="Gadiel amwaga siri balaa linalofanywa na Simba"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/11/GADEL-324x400.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/" class="td-post-category">Michezo Kitaifa</a>
<p class="entry-title td-module-title"><a href="https://mtanzania.co.tz/gadiel-amwaga-siri-balaa-analofanya-simba/" rel="bookmark" title="Gadiel amwaga siri balaa linalofanywa na Simba">Gadiel amwaga siri balaa linalofanywa na Simba</a></p>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_93" data-td_block_id="tdi_93"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_93" data-td_block_id="tdi_93"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> </div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-59962"><a href="#"><div class="tdb-menu-item-text">video</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-59963"><a href="#"><div class="tdb-menu-item-text">categories</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_100  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_100 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

.tdi_100{
width:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
width:8% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_101 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_101">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://mtanzania.co.tz/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> </div></div></div></div><div id="tdi_102" class="tdc-row"><div class="vc_row tdi_103  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_103,
                .tdi_103 .tdc-columns{
                    min-height: 0;
                }.tdi_103,
				.tdi_103 .tdc-columns{
				    display: block;
				}.tdi_103 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 > .wpb_wrapper,
				.tdi_105 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_105 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_107  td_separator_solid td_separator_center"><span style="border-color:#dd3333;border-width:3px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_107{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107{
margin-right:-24px !important;
margin-left:-24px !important;
}
}

</style></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="111977" data-autoload-type="next" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap tdb-autoload-wrap">
<article id="template-id-108812" class="post-108812 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article" data-post-url="https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/" data-post-edit-url="" data-post-title="Waziri Mkuu: Watumishi wa afya wanaovujisha siri za WAVIU waripotiwe">
<div id="tdi_108" class="tdc-zone"><div class="tdc_zone tdi_109  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_109{
                    min-height: 0;
                }
</style><div id="tdi_110" class="tdc-row"><div class="vc_row tdi_111  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_111,
                .tdi_111 .tdc-columns{
                    min-height: 0;
                }.tdi_111,
				.tdi_111 .tdc-columns{
				    display: block;
				}.tdi_111 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_111{
padding-top:25px !important;
}

.tdi_111 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_113  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 > .wpb_wrapper,
				.tdi_113 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_113 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_114 td-pb-border-top td_block_template_1 tdb-breadcrumbs " data-td-block-uid="tdi_114">
<style>

/* inline tdc_css att */

.tdi_114{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_114 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_114{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://mtanzania.co.tz/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Kitaifa" class="tdb-entry-crumb" href="https://mtanzania.co.tz/category/kitaifa/">Kitaifa</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://mtanzania.co.tz/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mtanzania.co.tz/category/kitaifa/",
                                "name": "Kitaifa"
                            }
                        }    ]
                        }
                       </script></div></div></div></div><div id="tdi_115" class="tdc-row"><div class="vc_row tdi_116 td-ss-row wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_116,
                .tdi_116 .tdc-columns{
                    min-height: 0;
                }.tdi_116,
				.tdi_116 .tdc-columns{
				    display: block;
				}.tdi_116 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_119 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_119">
<style>

/* inline tdc_css att */

.tdi_119{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_119 .tdb-entry-category{
					padding: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:15px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}.tdi_119 .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(255,255,255,0) !important;
				}.tdi_119 .tdb-cat-bg:before{
					background-color: rgba(255,255,255,0);
				}.tdi_119 .tdb-entry-category:hover{
					color: #dd3333 !important;
				}.tdi_119 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_119 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_119{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119 .tdb-entry-category{
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_119 .tdb-entry-category{
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://mtanzania.co.tz/category/featured/"><span class="tdb-cat-bg"></span>Featured</a><a class="tdb-entry-category" href="https://mtanzania.co.tz/category/kitaifa/"><span class="tdb-cat-bg"></span>Kitaifa</a></div></div><div class="td_block_wrap tdb_title tdi_120 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_120">
<style>

/* inline tdc_css att */

.tdi_120{
margin-top:10px !important;
margin-bottom:16px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
margin-top:5px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_120 .tdb-title-text{
					color: #000000;
				
					font-family:Rubik !important;font-size:36px !important;line-height:1.2 !important;font-weight:500 !important;
				}.tdi_120 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_120 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_120{
					text-align: left;
				}.tdi_120 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120 .tdb-title-text{
					font-family:Rubik !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_120 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Waziri Mkuu: Watumishi wa afya wanaovujisha siri za WAVIU waripotiwe</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_121 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_121">
<style>

/* inline tdc_css att */

.tdi_121{
padding-right:10px !important;
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_121{
                    display: inline-block;
                }.tdi_121 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_121 .avatar{
                    width: 26px;
                    height: 26px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_121 .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
				}.tdi_121 .tdb-author-name:hover{
					color: #008d7f;
				}.tdi_121 .tdb-author-by{
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://mtanzania.co.tz/author/mtanzania1/" title="Mtanzania Digital"><img alt='' src='https://secure.gravatar.com/avatar/3d9be763d1cbc3c88887194c3cbe7292?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d9be763d1cbc3c88887194c3cbe7292?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://mtanzania.co.tz/author/mtanzania1/">Mtanzania Digital</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_122 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_122">
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_122{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
				}.tdi_122 svg{
                    width: 14px;
                }.tdi_122 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-12-01T20:16:37+03:00">December 1, 2021</time></div></div> <div class="td_block_wrap tdb_single_comments_count tdi_123 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_123">
<style>
/* custom css */
.tdb_single_comments_count{
                  line-height: 30px;
                }.tdb_single_comments_count .tdb-comm-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_comments_count svg{
                  height: auto;
                }.tdb_single_comments_count svg,
                 .tdb_single_comments_count svg *{
                  fill: #444;
                }.tdi_123{
                    float: right;
                
                    display: inline-block;
                
					font-family:Rubik !important;font-size:12px !important;line-height:2 !important;
				}.tdi_123 i{
                    font-size: 10px;
                }.tdi_123 .tdb-comm-icon{
                    margin-right: 5px;
                }.tdi_123 a{
					color: #444;
				}.tdi_123 a svg,
				.tdi_123 a svg *{
					fill: #444;
				}.tdi_123 a:hover{
					color: #008d7f;
				}.tdi_123 a:hover svg,
				.tdi_123 a:hover svg *{
					fill: #008d7f;
				
					fill: #008d7f;
				}.tdi_123 a:hover i{
					color: #008d7f;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123{
					font-family:Rubik !important;font-size:11px !important;line-height:2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/#respond"><i class="tdb-comm-icon td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div><div class="td_block_wrap tdb_single_post_views tdi_124 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_124">
<style>

/* inline tdc_css att */

.tdi_124{
margin-right:15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_124{
margin-right:10px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_124{
                    float: right;
                
					font-family:Rubik !important;font-size:12px !important;line-height:2 !important;
				}.tdi_124 i{
                    font-size: 14px;
                }.tdi_124 .tdb-views-icon{
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_124{
					font-family:Rubik !important;font-size:11px !important;line-height:2 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-111977">132</span></div></div><div class="td_block_wrap tdb_single_post_share tdi_125 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_125">
<style>

/* inline tdc_css att */

.tdi_125{
margin-top:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_125{
margin-top:10px !important;
margin-bottom:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_125{
margin-top:15px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }
</style><div id="tdi_125" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmtanzania.co.tz%2Fwaziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Waziri+Mkuu%3A+Watumishi+wa+afya+wanaovujisha+siri+za+WAVIU+waripotiwe&url=https%3A%2F%2Fmtanzania.co.tz%2Fwaziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe%2F&via=Mtanzania" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/&amp;media=https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-scaled.jpg&description=Waziri+Mkuu%3A+Watumishi+wa+afya+wanaovujisha+siri+za+WAVIU+waripotiwe" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Waziri+Mkuu%3A+Watumishi+wa+afya+wanaovujisha+siri+za+WAVIU+waripotiwe %0A%0A https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_125" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_126 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_126">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_126{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_126 .td-audio-player{
                    font-size: 12px;
                }.tdi_126 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_126:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index"><figure>
<a href="https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-scaled.jpg" data-caption="Waziri Mkuu Kassim Majaliwa akizungumza katika maadhimisho ya Siku ya Ukimwi Duniani ambayo kitaifa yamefanyika mkoani Mbeya, Decemba 1, 2021 (Picha na Ofisi ya Waziri Mkuu)">
<img width="696" height="484" class="entry-thumb td-modal-image" src="https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-696x484.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-696x484.jpg 696w, https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-300x209.jpg 300w, https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-1024x712.jpg 1024w, https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-768x534.jpg 768w, https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-1536x1068.jpg 1536w, https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-2048x1424.jpg 2048w, https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-150x104.jpg 150w, https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-1068x743.jpg 1068w, https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-1920x1335.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="" />
</a><figcaption class="tdb-caption-text">Waziri Mkuu Kassim Majaliwa akizungumza katika maadhimisho ya Siku ya Ukimwi Duniani ambayo kitaifa yamefanyika mkoani Mbeya, Decemba 1, 2021 (Picha na Ofisi ya Waziri Mkuu)</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_127 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_127">
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>Na Mwandishi Wetu, Mbeya</p>
<p>WAZIRI Mkuu Kassim Majaliwa&nbsp;ameziagiza mamlaka husika kuchukua hatua kali za kisheria kwa watakaobainika kuwanyanyapaa na kuwabagua Watu Wanaoishi na Virusi vya UKIMWI (WAVIU), huku akisema vitendo hivyo havikubaliki.</p>
<p>“Kumekuwa na madai kuwa watumishi wa afya wana tabia za unyanyapaa na kuvujisha siri za WAVIU wanapotoa huduma katika vituo vyetu vya tiba na matunzo kwa WAVIU. Vitendo na tabia hizi ziripotiwe mara moja pindi vitakapotokea,”</p>
<p>Ametoa agizo hilo leo Jumatano, Desemba Mosi, 202, wakati alipomuwakilisha Rais Samia Suluhu Hassan&nbsp;kwenye Maadhimisho ya Siku ya UKIMWI Duniani ambayo Kitaifa yamefanyika katika Uwanja wa Ruanda-Nzovwe mkoani Mbeya. Kaulimbiu ya maadhimisho hayo ni ‘Zingatia Usawa. Tokomeza Ukimwi. Tokomeza Magonjwa ya Mlipuko’.</p>
<p>&nbsp;Majaliwa amesema nchi ina sheria ya UKIMWI ambayo imefanyiwa marekebisho kadhaa ili kuhakikisha kuwa huduma za VVU na UKIMWI zinamfikia kila mlengwa.</p>
<p>“Ninaelewa kuwa unyanyapaa na ubaguzi kwa WAVIU bado ni changamoto kubwa katika jamii zetu. Vitendo, kauli au mitazamo ya unyanyapaa na ubaguzi kwa kundi hilo havikubaliki.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="650" src="https://mtanzania.co.tz/wp-content/uploads/2021/12/mbeya-1024x650.jpg" alt="" class="wp-image-111978" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/12/mbeya-1024x650.jpg 1024w, https://mtanzania.co.tz/wp-content/uploads/2021/12/mbeya-300x190.jpg 300w, https://mtanzania.co.tz/wp-content/uploads/2021/12/mbeya-768x487.jpg 768w, https://mtanzania.co.tz/wp-content/uploads/2021/12/mbeya-1536x974.jpg 1536w, https://mtanzania.co.tz/wp-content/uploads/2021/12/mbeya-2048x1299.jpg 2048w, https://mtanzania.co.tz/wp-content/uploads/2021/12/mbeya-150x95.jpg 150w, https://mtanzania.co.tz/wp-content/uploads/2021/12/mbeya-696x441.jpg 696w, https://mtanzania.co.tz/wp-content/uploads/2021/12/mbeya-1068x677.jpg 1068w, https://mtanzania.co.tz/wp-content/uploads/2021/12/mbeya-1920x1218.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p>“Hii inatukwaza na kurudisha nyuma juhudi za mwitikio wa mapambano dhidi ya UKIMWI nchini. Mfano baadhi ya watu wanaoishi na VVU wanaona aibu kutumia huduma za VVU na UKIMWI zilizopo kwa sababu ya unyanyapaa na ubaguzi, hasa katika maeneo ya vijijini,amesema.</p>
<p>Akizungumzia kuhusu kaulimbiu ya maadhimisho hayo, &nbsp;Majaliwa amesema kaulimbiu hiyo ni thabiti kwa sababu inatoa muelekeo bora wa jinsi ya kuondoa changamoto zilizopo ili kupata matokeo bora zaidi, ikimaanisha kwamba kila wanachokifanya kwenye miradi na afua za udhibiti UKIMWI nchini usawa lazima uzingatiwe.</p>
<p>“Usawa unahitajika kwenye mahitaji ya msingi ya makundi mbalimbali kwani UKIMWI hauchagui umri, jinsi wala rika. Hivyo kaulimbiu hii inatukumbusha wajibu wetu wa kuzingatia utoaji wa huduma kwa makundi yote ambayo ni pamoja na watoto, vijana, wanawake, wasichana, wanaume, wazee, watu wenye ulemavu na makundi yaliyo katika mazingira hatarishi zaidi,” amefafanua.</p>
<p>Hivyo, Waziri Mkuu amesema ili kutekeleza kwa vitendo kaulimbiu hiyo uwekezaji unatakiwa uzingatie mahitaji halisi kwa kila kundi, mazingira halisi na uhatarishi uliopo.</p>
<p>“Licha ya hayo haki za binadamu pia zizingatiwe ili huduma zote zinazohusu masuala ya VVU na UKIMWI zitolewe kwa usawa unaohitajika,” amesema.</p>
<p>Pia Majaliwa ametumia fursa hiyo kuwahakikishia wadau wote kuwa Serikali inaendelea kushirikiana na wadau wa maendeleo kuhakikisha uendelevu wa afua za VVU na UKIMWI nchini kwa kuweka mikakati ya kukusanya rasilimali za ndani.</p>
<p>“Serikali yetu sikivu itaendelea kutenga bajeti na kutafuta vyanzo endelevu vya kutunisha mfuko Mfuko wa Udhamini wa Kudhibiti UKIMWI kadiri uchumi utakavyoruhusu. Natoa agizo kwa TACAIDS kwa kushirikiana na Wizara ya fedha na Mipango na Wizara ya Afya Maendeleo ya Jamii, Jinsia, Wazee na Watoto kuangalia utaratibu mzuri na wa uhakika wa kutunisha mfuko huu,”ameeleza.</p>
<p><strong>Kwa upande wake</strong>, Waziri wa Nchi Ofisi ya Waziri Mkuu Sera, Bunge, Uratibu, Kazi, Vijana, Ajira na Wenye Ulemavu, Jenista Mhagama&nbsp;amesema&nbsp;huduma za ARV kwa watu wanaoishi na VVU zinaendelea kuimarishwa kwa kuhakikisha kuwa wanaogundulika wanaishi na VVU wanapaswa kuanza kutumia ARV mapema pamoja na kuzingatia ufuasi sahihi wa huduma hizo.</p>
<p>Amesema katika kudhibiti kuenea kwa maambukizo mapya ya VVU, Serikali kwa kushirikiana na wadau wa maendeleo inaendelea kutekeleza mkakati wa nne wa Taifa wa kudhibiti UKIMWI kwa kushirikisha sekta zote nchini. Mkakati huo wa mwaka 2018/2019 hadi 2022/2023 umelenga kupunguza maambukizi mapya ya VVU na vifo vinavyohusiana na UKIMWI.</p>
<p>“Kwa upande mwingine mkakati wa nne wa Taifa unaelekeza utekelezaji wa program za tiba na matunzo kwa watu wanaoishi na VVU na upimaji wa hiari. Huduma hizi hutolewa chini ya usimamizi wa Wizara ya Afya, Maendeleo ya Jamii, Jinsia, Wazee na Watoto huku wadau wengine wakifanya uhamasishaji kwa wananchi kuziendea huduma zinazotolewa,”amesema Jenista.</p>
<p><strong>Naye</strong>, Mwenyekiti wa Baraza la Watu Wanaoishi na Virusi vya UKIMWI Tanzania (NACOPHA),Leticia Maurice ametumia fursa hiyo kumpongeza Rais Samia kwa maono na jitihada zake za kutafuta rasilimali fedha kwa ajili ya utekelezaji wa miradi mbalimbali nchini ikiwemo ya afya.</p>
<p>Mwenyekiti huyo wa NACOPHA ameongeza kwa kusema kuwa watu waishio na Virusi vya UKIMWI wanamshukuru Rais Samia kwa kuhakikisha wanapata dawa zao za ARV bila malipo, hivyo kuwawezesha kuishi na kuendesha shughuli zao za kinaendeleao ipasavyo</p>
</div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_131 td_block_template_1">
<style>
/* custom css */
.tdi_131.td-a-rec{
					text-align: center;
				}.tdi_131 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div class="a-single a-24"><div style="display: inline-block"><a data-track="MjQsMCwxLDYw" href="https://bestbettingafrica.com/tanzania/" target="blank" class="td_spot_img_all gofollow"><img src="https://mtanzania.co.tz/wp-content/uploads/2021/09/bestbettingafrica-logo.png" alt="bestbettingafrica" width="350" /></a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_133  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_133{
margin-top:28px !important;
margin-bottom:20px !important;
}

</style></div><div class="td_block_wrap tdb_single_post_share tdi_134 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_134"><div id="tdi_134" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-padding td-ps-icon-color td-ps-text-color td-post-sharing-style17 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmtanzania.co.tz%2Fwaziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Waziri+Mkuu%3A+Watumishi+wa+afya+wanaovujisha+siri+za+WAVIU+waripotiwe&url=https%3A%2F%2Fmtanzania.co.tz%2Fwaziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe%2F&via=Mtanzania" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/&amp;media=https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-scaled.jpg&description=Waziri+Mkuu%3A+Watumishi+wa+afya+wanaovujisha+siri+za+WAVIU+waripotiwe" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Waziri+Mkuu%3A+Watumishi+wa+afya+wanaovujisha+siri+za+WAVIU+waripotiwe %0A%0A https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_134" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_136  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_136{
margin-bottom:30px !important;
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_137 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_137">
<style>

/* inline tdc_css att */

.tdi_137{
margin-bottom:43px !important;
}

</style>
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdi_137 .tdb-next-post a{
					color: #000000;
				
					font-family:Rubik !important;font-size:15px !important;line-height:1.4 !important;font-weight:500 !important;
				}.tdi_137 .tdb-next-post:hover a{
					color: #dd3333;
				}.tdi_137 .tdb-next-post span{
					font-family:Rubik !important;font-size:11px !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){
.tdi_137 .tdb-next-post a{
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://mtanzania.co.tz/ushindi-wa-biko-watua-kwa-hashimu-wa-lugoba/">Ushindi wa Biko watua kwa Hashimu wa Lugoba</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_138 tdb-content-vert-top td-pb-border-top td_block_template_1" data-td-block-uid="tdi_138">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_138{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://mtanzania.co.tz/author/mtanzania1/" class="tdb-author-photo" title="Mtanzania Digital"><img alt='' src='https://secure.gravatar.com/avatar/3d9be763d1cbc3c88887194c3cbe7292?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d9be763d1cbc3c88887194c3cbe7292?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></a><div class="tdb-author-info"><a href="https://mtanzania.co.tz/author/mtanzania1/" class="tdb-author-name">Mtanzania Digital</a><a href="https://mtanzania.co.tz" class="tdb-author-url">https://mtanzania.co.tz</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_flex_block_4 tdi_139 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_139">
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_139 .td-block-title > *:before,
            .tdi_139 .td-block-title > *:after {
                background-color: #db021b !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_139{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Articles</span></h4></div><div id=tdi_139 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/" rel="bookmark" class="td-image-wrap " title="Waziri Mkuu: Watumishi wa afya wanaovujisha siri za WAVIU waripotiwe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-696x484.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/kitaifa/" class="td-post-category">Kitaifa</a>
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/" rel="bookmark" title="Waziri Mkuu: Watumishi wa afya wanaovujisha siri za WAVIU waripotiwe">Waziri Mkuu: Watumishi wa afya wanaovujisha siri za WAVIU waripotiwe</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/ushindi-wa-biko-watua-kwa-hashimu-wa-lugoba/" rel="bookmark" class="td-image-wrap " title="Ushindi wa Biko watua kwa Hashimu wa Lugoba"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/12/hashimu-696x386.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/" class="td-post-category">Michezo Kitaifa</a>
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/ushindi-wa-biko-watua-kwa-hashimu-wa-lugoba/" rel="bookmark" title="Ushindi wa Biko watua kwa Hashimu wa Lugoba">Ushindi wa Biko watua kwa Hashimu wa Lugoba</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/musoma-aachia-ngoma-mpya/" rel="bookmark" class="td-image-wrap " title="Musoma aachia ngoma mpya"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/12/muso1-696x1044.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/sanaa/" class="td-post-category">Burudani</a>
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/musoma-aachia-ngoma-mpya/" rel="bookmark" title="Musoma aachia ngoma mpya">Musoma aachia ngoma mpya</a></h3>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_139" data-td_block_id="tdi_139"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_139" data-td_block_id="tdi_139"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_140 tdb-comm-layout1 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_140">
<style>
.tdi_140 .td-block-title > *:before,
            .tdi_140 .td-block-title > *:after {
                background-color: #db021b !important;
            }
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://mtanzania.co.tz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<label for="comment" class="is-visually-hidden">Comment:</label>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<label for="author" class="is-visually-hidden">Name:*</label>
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<label for="email" class="is-visually-hidden">Email:*</label>
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
<label for="url" class="is-visually-hidden">Website:</label>
</div>
<p class="comment-form-cookies-consent">
<input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" />
<label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='111977' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div></div></div></div></div><div class="vc_column tdi_142  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_142{
                    vertical-align: baseline;
                }.tdi_142 > .wpb_wrapper,
				.tdi_142 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_142 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter tdi_143 td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_8">
<style>
.tdi_143 .td-block-title > *:before,
            .tdi_143 .td-block-title > *:after {
                background-color: #dd3333 !important;
            }
/* inline tdc_css att */

.tdi_143{
margin-bottom:38px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Stay Connected</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">66,457</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/MtanzaniaNews">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">167,628</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/MtanzaniaNews">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">526,000</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="https://www.youtube.com/channel/UCyUoC43pwXFJo0itXbuVjJQ">Subscribe</a></span></div></div></div></div> <div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_144 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_144{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_144{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_144{
margin-bottom:38px !important;
}
}

</style>
<style>
/* custom css */
.tdi_144.td-a-rec{
					text-align: center;
				}.tdi_144 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">- Advertisement -</span><div class="a-single a-25"><div style="display: inline-block"><a data-track="MjUsMCwxLDYw" href="https://10bet.co.tz/" class="td_spot_img_all gofollow" target="blank"><img src="https://mtanzania.co.tz/wp-content/uploads/2021/09/10BET_LOGO_RGB_POSITIVE.png" alt="10Bet" width="300" height="250" /></a></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_145 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_145">
<style>
.tdi_145 .td-block-title > *:before,
            .tdi_145 .td-block-title > *:after {
                background-color: #db021b !important;
            }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_145{
margin-bottom:40px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Articles</span></h4></div><div id=tdi_145 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/" rel="bookmark" class="td-image-wrap " title="Waziri Mkuu: Watumishi wa afya wanaovujisha siri za WAVIU waripotiwe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-150x104.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/kitaifa/" class="td-post-category">Kitaifa</a>
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/" rel="bookmark" title="Waziri Mkuu: Watumishi wa afya wanaovujisha siri za WAVIU waripotiwe">Waziri Mkuu: Watumishi wa afya wanaovujisha siri za WAVIU waripotiwe</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/ushindi-wa-biko-watua-kwa-hashimu-wa-lugoba/" rel="bookmark" class="td-image-wrap " title="Ushindi wa Biko watua kwa Hashimu wa Lugoba"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/12/hashimu-150x83.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/" class="td-post-category">Michezo Kitaifa</a>
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/ushindi-wa-biko-watua-kwa-hashimu-wa-lugoba/" rel="bookmark" title="Ushindi wa Biko watua kwa Hashimu wa Lugoba">Ushindi wa Biko watua kwa Hashimu wa Lugoba</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/musoma-aachia-ngoma-mpya/" rel="bookmark" class="td-image-wrap " title="Musoma aachia ngoma mpya"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/12/muso1-150x225.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/sanaa/" class="td-post-category">Burudani</a>
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/musoma-aachia-ngoma-mpya/" rel="bookmark" title="Musoma aachia ngoma mpya">Musoma aachia ngoma mpya</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/111961-2/" rel="bookmark" class="td-image-wrap " title="Polisi Kagera wauwa majambazi"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/12/kipaka4-150x84.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/kitaifa/" class="td-post-category">Kitaifa</a>
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/111961-2/" rel="bookmark" title="Polisi Kagera wauwa majambazi">Polisi Kagera wauwa majambazi</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/nacopha-yaishukuru-serikali-kwa-kuendelea-kutoa-dawa-za-arvs/" rel="bookmark" class="td-image-wrap " title="NACOPHA yaishukuru Serikali kwa kuendelea kutoa dawa za ARVs"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://mtanzania.co.tz/wp-content/uploads/2021/12/download-150x110.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://mtanzania.co.tz/category/afya/" class="td-post-category">Afya na Jamii</a>
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/nacopha-yaishukuru-serikali-kwa-kuendelea-kutoa-dawa-za-arvs/" rel="bookmark" title="NACOPHA yaishukuru Serikali kwa kuendelea kutoa dawa za ARVs">NACOPHA yaishukuru Serikali kwa kuendelea kutoa dawa za ARVs</a></h3>
</div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" aria-label="load_more" id="next-page-tdi_145" data-td_block_id="tdi_145">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mtanzania Digital"></span><meta itemprop="datePublished" content="2021-12-01T20:16:37+03:00"><meta itemprop="dateModified" content="2021-12-01T20:51:04+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mtanzania.co.tz/waziri-mkuu-watumishi-wa-afya-wanavujisha-siri-za-waviu-waripotiwe/"></span><meta itemprop="name" content="Mtanzania"></span><meta itemprop="headline" content="Waziri Mkuu: Watumishi wa afya wanaovujisha siri za WAVIU waripotiwe"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mtanzania.co.tz/wp-content/uploads/2021/12/ukimwi-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1780"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_146" class="tdc-zone"><div class="tdc_zone tdi_147  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_147{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_147{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_147{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_147{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_147{
width:100% !important;
}
}

</style><div id="tdi_148" class="tdc-row"><div class="vc_row tdi_149  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_149,
                .tdi_149 .tdc-columns{
                    min-height: 0;
                }.tdi_149,
				.tdi_149 .tdc-columns{
				    display: block;
				}.tdi_149 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_149{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_149 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_149{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style>
<div class="tdi_148_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_148_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.2 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_148_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_151  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_151{
                    vertical-align: baseline;
                }.tdi_151 > .wpb_wrapper,
				.tdi_151 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_151 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_151 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_151 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_152 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_152">
<style>

/* inline tdc_css att */

.tdi_152{
margin-bottom:40px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_152{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_152 .tdb-logo-a,
                .tdi_152 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_152 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_152 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_152 .tdb-logo-img{
                    max-width: 250px;
                }.tdi_152 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_152 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_152 .tdb-logo-text-title{
                    display: none;
                }.tdi_152 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_152 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://mtanzania.co.tz/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://mtanzania.co.tz/wp-content/uploads/2020/06/footer_logo.png" alt="Logo" title="" width="1024" height="194" /></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_inline_text tdi_153 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_153">
<style>

/* inline tdc_css att */

.tdi_153{
width:72% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_153{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153{
width:80% !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_153{
width:78% !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_153{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_153 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.6 !important;font-weight:400 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_153 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.6 !important;font-weight:400 !important;
				}
}
</style><p class="tdm-descr">Gazeti la Mtanzania "Fikra Yakinifu" ni gazeti makini linalogusa maisha ya mamilioni ya watanzania wa rika na jinsia zote. Mtanzania ni gazeti la kitaifa la kila siku linajivunia rekodi ya kuwa huru na kuaminika kubeba Habari, Makala na chambuzi, siasa, uchumi, elimu, michezo na burudani zenye ajenda za watanzania katika mtazamo wa kitanzania.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_154 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_154">
<style>

/* inline tdc_css att */

.tdi_154{
margin-top:20px !important;
margin-bottom:15px !important;
padding-right:10% !important;
padding-left:10% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154{
margin-top:15px !important;
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_154{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_154 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_154 .tdm-descr a{
                    color: #db021b;
                }
</style><p class="tdm-descr">Contact us: <a href="/cdn-cgi/l/email-protection#b0d9ded6dff0ddc4d1decad1ded9d19ed3df9ec4ca"><span class="__cf_email__" data-cfemail="b2dbdcd4ddf2dfc6d3dcc8d3dcdbd39cd1dd9cc6c8">[email&#160;protected]</span></a></p></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_155 tdm-content-horiz-center td-pb-border-top td_block_template_1" data-td-block-uid="tdi_155">
<style>
.tdi_156 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_156 .tdm-social-item i.td-icon-twitter,
				.tdi_156 .tdm-social-item i.td-icon-linkedin,
				.tdi_156 .tdm-social-item i.td-icon-pinterest,
				.tdi_156 .tdm-social-item i.td-icon-blogger,
				.tdi_156 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_156 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 7px 14px 7px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_156 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_156 .tdm-social-item i,
				.tds-team-member2 .tdi_156.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}body .tdi_156 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}.tdi_156 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_156 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_156 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_156 .tdm-social-item{
				    border: 1px solid rgba(203,149,88,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_156"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/MtanzaniaNews/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/MtanzaniaNews/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/mtanzanianews/" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/mtanzanianews/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="#" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="#" title="Pinterest" class="tdm-social-item"><i class="td-icon-font td-icon-pinterest"></i></a><a href="#" class="tdm-social-text">Pinterest</a></div><div class="tdm-social-item-wrap"><a href="#" title="Tumblr" class="tdm-social-item"><i class="td-icon-font td-icon-tumblr"></i></a><a href="#" class="tdm-social-text">Tumblr</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCyUoC43pwXFJo0itXbuVjJQ" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCyUoC43pwXFJo0itXbuVjJQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_157" class="tdc-row"><div class="vc_row tdi_158  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_158,
                .tdi_158 .tdc-columns{
                    min-height: 0;
                }.tdi_158,
				.tdi_158 .tdc-columns{
				    display: block;
				}.tdi_158 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_158.tdc-row-content-vert-center,
                    .tdi_158.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_158.tdc-row-content-vert-bottom,
                    .tdi_158.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_158.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_158.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_158{
padding-top:8px !important;
padding-bottom:8px !important;
position:relative;
}

.tdi_158 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_158{
padding-top:10px !important;
padding-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_158{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_157_rand_style td-element-style"><style>
.tdi_157_rand_style{
background-color:#11171c !important;
}
 </style></div><div class="vc_column tdi_160  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_160{
                    vertical-align: baseline;
                }.tdi_160 > .wpb_wrapper,
				.tdi_160 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_160 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_160 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_160 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_160{
margin-bottom:8px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_161 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_161">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_161{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_161{
                    text-align: left !important;
                }.tdi_161 .tdm-descr{
                    color: #cccccc;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_161 .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><p class="tdm-descr">&copy; Copyright - New Habari (2006) Ltd</p></div></div></div><div class="vc_column tdi_163  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_163{
                    vertical-align: baseline;
                }.tdi_163 > .wpb_wrapper,
				.tdi_163 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_163 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_163 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_163 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_163{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_163{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_164 td-pb-border-top td_block_template_1 widget" data-td-block-uid="tdi_164">
<style>

/* inline tdc_css att */

.tdi_164{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_164 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_164{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_164{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_164{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_164 li{
					display: inline-block;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;
				}.tdi_164 .menu{
					display: flex;
				}.tdi_164 .sub-menu{
					display: none;
				}.tdi_164 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_164 ul li{
					margin-right: 16px;
				}.tdi_164 ul li:last-child{
					margin-right: 0;
				}.tdi_164 a{
					color: #cccccc;
				}.tdi_164 a:hover{
					color: #ffffff;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_164 li{
					font-family:Rubik !important;font-size:11px !important;line-height:1.2 !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_164 class="td_block_inner td-fix-index"><div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="https://mtanzania.co.tz/">Mwanzo</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="https://mtanzania.co.tz/category/kitaifa/">Kitaifa</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="https://mtanzania.co.tz/category/kimataifa/">Kimataifa</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8"><a href="https://mtanzania.co.tz/category/mikoani/">Mikoani</a>
<ul class="sub-menu">
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="https://mtanzania.co.tz/category/kanda-ya-ziwa-2/">Kanda ya Ziwa</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://mtanzania.co.tz/category/zanzibar/">Zanzibar</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://mtanzania.co.tz/category/siasa/">Siasa</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://mtanzania.co.tz/category/uchumi/">Biashara na Uchumi</a></li>
<li id="menu-item-35198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35198"><a href="https://mtanzania.co.tz/category/afya/">Afya na Jamii</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://mtanzania.co.tz/category/sanaa/">Burudani</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://mtanzania.co.tz/category/michezo/">Michezo</a>
<ul class="sub-menu">
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://mtanzania.co.tz/category/michezo/michezo-kimataifa/">Michezo Kimataifa</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/">Michezo Kitaifa</a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.tdc-font-tdmp {
    font-family: td-multipurpose;
}
</style>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/mtanzania.co.tz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mtanzania.co.tz/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://mtanzania.co.tz/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://mtanzania.co.tz/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://mtanzania.co.tz/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://mtanzania.co.tz/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mtanzania.co.tz/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://mtanzania.co.tz/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<script>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</script>
</body>
</html>