<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Wilshere aitiwa jezi Arsenal | Mtanzania</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="vimmy" content="043fad961dfcd642221e9e3cef767da5">
<link rel="pingback" href="https://mtanzania.co.tz/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />
<meta property="og:image" content="https://mtanzania.co.tz/wp-content/uploads/2021/09/will.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mtanzania &raquo; Feed" href="https://mtanzania.co.tz/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mtanzania &raquo; Comments Feed" href="https://mtanzania.co.tz/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mtanzania &raquo; Wilshere aitiwa jezi Arsenal Comments Feed" href="https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mtanzania.co.tz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://mtanzania.co.tz/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://mtanzania.co.tz/wp-content/plugins/td-newsletter/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://mtanzania.co.tz/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://mtanzania.co.tz/wp-content/themes/newspaper/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://mtanzania.co.tz/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b750612463a242d669bd59c5cf49d705' type='text/css' media='all' />
<script type='text/javascript' src='https://mtanzania.co.tz/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://mtanzania.co.tz/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://mtanzania.co.tz/wp-json/" /><link rel="alternate" type="application/json" href="https://mtanzania.co.tz/wp-json/wp/v2/posts/108576" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mtanzania.co.tz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mtanzania.co.tz/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/" />
<link rel='shortlink' href='https://mtanzania.co.tz/?p=108576' />
<link rel="alternate" type="application/json+oembed" href="https://mtanzania.co.tz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmtanzania.co.tz%2Fwilshere-aitiwa-jezi-arsenal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mtanzania.co.tz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmtanzania.co.tz%2Fwilshere-aitiwa-jezi-arsenal%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mtanzania.co.tz\/wp-admin\/","wpRestNonce":"e32910d1c0","wpRestUrl":"https:\/\/mtanzania.co.tz\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<link rel="amphtml" href="https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/amp/">

<script>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</script>

<style>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</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-126045841-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126045841-1');
</script>
<script src="https://vmuid.com/script.js?sid=31476a3f-7fa5-442a-91f4-f490488b59b5"></script>
<script src="https://aptimorph.com/sdk.js?sid=31476a3f-7fa5-442a-91f4-f490488b59b5"></script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://mtanzania.co.tz/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mtanzania.co.tz/category/michezo/",
                                "name": "Michezo"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mtanzania.co.tz/category/michezo/michezo-kimataifa/",
                                "name": "Michezo Kimataifa"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/",
                                "name": "Wilshere aitiwa jezi Arsenal"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-180x180.png" />
<meta name="msapplication-TileImage" content="https://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-270x270.png" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #db021b;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #db021b;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #db021b;
                }
                .tdm-btn-style1 {
					background-color: #db021b;
				}
				.tdm-btn-style2:before {
				    border-color: #db021b;
				}
				.tdm-btn-style2 {
				    color: #db021b;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #db021b;
                    -moz-box-shadow: 0 2px 16px #db021b;
                    box-shadow: 0 2px 16px #db021b;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #db021b;
                    -moz-box-shadow: 0 4px 26px #db021b;
                    box-shadow: 0 4px 26px #db021b;
				}
</style>
<style id="tdw-css-placeholder"></style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8978810860331221",
          enable_page_level_ads: true
     });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = window.location.protocol + '//betnetmed.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>

<script src="https://cdn.gravitec.net/storage/77b03290f60bf2579f61c989443ca2a8/client.js" async></script>
<meta name="propeller" content="d69ea6612ac785858191b618d5d2d9ed">


<script type="text/javascript" src="https://ad.kwanza.co.tz/banners/web?id=115" async></script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-108576 single-format-standard wilshere-aitiwa-jezi-arsenal global-block-template-1 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mtanzanianews" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/mtanzanianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCyUoC43pwXFJo0itXbuVjJQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mtz-header-menu-container"><ul id="menu-mtz-header-menu" class="td-mobile-main-menu"><li id="menu-item-78651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-78651"><a href="https://mtanzania.co.tz/">mwanzo</a></li>
<li id="menu-item-59959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59959"><a href="#">burudani</a></li>
<li id="menu-item-59960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59960"><a href="#">makala</a></li>
<li id="menu-item-59961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-59961"><a href="#">michezo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://mtanzania.co.tz/category/michezo/michezo-kimataifa/">Michezo Kimataifa</a></li>
<li class="menu-item-0"><a href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/">Michezo Kitaifa</a></li>
</ul>
</li>
<li id="menu-item-59962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59962"><a href="#">video</a></li>
<li id="menu-item-59963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59963"><a href="#">categories</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://mtanzania.co.tz/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-main" class="top-header-menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4"><a href="https://mtanzania.co.tz/">Mwanzo</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="https://mtanzania.co.tz/category/kitaifa/">Kitaifa</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="https://mtanzania.co.tz/category/kimataifa/">Kimataifa</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8"><a href="https://mtanzania.co.tz/category/mikoani/">Mikoani</a>
<ul class="sub-menu">
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5"><a href="https://mtanzania.co.tz/category/kanda-ya-ziwa-2/">Kanda ya Ziwa</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://mtanzania.co.tz/category/zanzibar/">Zanzibar</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="https://mtanzania.co.tz/category/siasa/">Siasa</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="https://mtanzania.co.tz/category/uchumi/">Biashara na Uchumi</a></li>
<li id="menu-item-35198" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35198"><a href="https://mtanzania.co.tz/category/afya/">Afya na Jamii</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://mtanzania.co.tz/category/sanaa/">Burudani</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="https://mtanzania.co.tz/category/michezo/">Michezo</a>
<ul class="sub-menu">
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-37"><a href="https://mtanzania.co.tz/category/michezo/michezo-kimataifa/">Michezo Kimataifa</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/">Michezo Kitaifa</a></li>
</ul>
</li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://mtanzania.co.tz/">
<img src="https://mtanzania.co.tz/wp-content/uploads/2020/06/Header_Logo_Black.png" alt="" />
<span class="td-visual-hidden">Mtanzania</span>
</a>
</div>
<div class="td-header-sp-recs">
  <div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_6141cb2e3b4fb_rand td_block_template_1"><script>(function(s,u,z,p){s.src=u,s.setAttribute('data-zone',z),p.appendChild(s);})(document.createElement('script'),'https://iclickcdn.com/tag.min.js',4136427,document.body||document.documentElement)</script>
<div id="zone_201"></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://mtanzania.co.tz/">
<img src="https://mtanzania.co.tz/wp-content/uploads/2020/06/footer_logo-300x57.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://mtanzania.co.tz/">
<img src="https://mtanzania.co.tz/wp-content/uploads/2020/06/Header_Logo_Black.png" alt="" />
</a>
</div>
<div class="menu-mtz-header-menu-container"><ul id="menu-mtz-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-78651"><a href="https://mtanzania.co.tz/">mwanzo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59959"><a href="#">burudani</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6141cb2e3be48_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_6141cb2e3be48"><script>var block_td_uid_2_6141cb2e3be48 = new tdBlock();
block_td_uid_2_6141cb2e3be48.id = "td_uid_2_6141cb2e3be48";
block_td_uid_2_6141cb2e3be48.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6141cb2e3be48_rand","tdc_css_class":"td_uid_2_6141cb2e3be48_rand","tdc_css_class_style":"td_uid_2_6141cb2e3be48_rand_style"}';
block_td_uid_2_6141cb2e3be48.td_column_number = "3";
block_td_uid_2_6141cb2e3be48.block_type = "td_block_mega_menu";
block_td_uid_2_6141cb2e3be48.post_count = "5";
block_td_uid_2_6141cb2e3be48.found_posts = "2863";
block_td_uid_2_6141cb2e3be48.header_color = "";
block_td_uid_2_6141cb2e3be48.ajax_pagination_infinite_stop = "";
block_td_uid_2_6141cb2e3be48.max_num_pages = "573";
tdBlocksArray.push(block_td_uid_2_6141cb2e3be48);
</script><div id=td_uid_2_6141cb2e3be48 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/waandaaji-watayarishaji-filamu-wapewa-mchongo/" rel="bookmark" class="td-image-wrap" title="Waandaaji, watayarishaji filamu wapewa mchongo"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/09/2-1-218x150.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/09/2-1-218x150.jpg 218w, https://mtanzania.co.tz/wp-content/uploads/2021/09/2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Waandaaji, watayarishaji filamu wapewa mchongo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/waandaaji-watayarishaji-filamu-wapewa-mchongo/" rel="bookmark" title="Waandaaji, watayarishaji filamu wapewa mchongo">Waandaaji, watayarishaji filamu wapewa mchongo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/vijana-wenye-nguvu-waachia-ep-shusha-roho-wako/" rel="bookmark" class="td-image-wrap" title="Vijana wenye nguvu waachia &#8216;EP&#8217; Shusha Roho Wako"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/09/c89ffd62-3f06-4c8e-9985-9249cefee4a5-218x150.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/09/c89ffd62-3f06-4c8e-9985-9249cefee4a5-218x150.jpg 218w, https://mtanzania.co.tz/wp-content/uploads/2021/09/c89ffd62-3f06-4c8e-9985-9249cefee4a5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vijana wenye nguvu waachia &#8216;EP&#8217; Shusha Roho Wako" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/vijana-wenye-nguvu-waachia-ep-shusha-roho-wako/" rel="bookmark" title="Vijana wenye nguvu waachia &#8216;EP&#8217; Shusha Roho Wako">Vijana wenye nguvu waachia &#8216;EP&#8217; Shusha Roho Wako</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/shebby-rayvany-kajala-wasijisumbue-picha-haiwahusu/" rel="bookmark" class="td-image-wrap" title="Shebby: Rayvany, Kajala wasijisumbue picha haiwahusu"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/09/images-56-218x150.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/09/images-56-218x150.jpg 218w, https://mtanzania.co.tz/wp-content/uploads/2021/09/images-56-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Shebby: Rayvany, Kajala wasijisumbue picha haiwahusu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/shebby-rayvany-kajala-wasijisumbue-picha-haiwahusu/" rel="bookmark" title="Shebby: Rayvany, Kajala wasijisumbue picha haiwahusu">Shebby: Rayvany, Kajala wasijisumbue picha haiwahusu</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/remtullahnaomba-serikali-ipunguze-bei-za-malighafi/" rel="bookmark" class="td-image-wrap" title="Remtullah:Naomba Serikali ipunguze bei za malighafi"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/09/tula-218x150.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/09/tula-218x150.jpg 218w, https://mtanzania.co.tz/wp-content/uploads/2021/09/tula-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Remtullah:Naomba Serikali ipunguze bei za malighafi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/remtullahnaomba-serikali-ipunguze-bei-za-malighafi/" rel="bookmark" title="Remtullah:Naomba Serikali ipunguze bei za malighafi">Remtullah:Naomba Serikali ipunguze bei za malighafi</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/staa-filamu-akutwa-amefariki/" rel="bookmark" class="td-image-wrap" title="Staa filamu akutwa amefariki"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/09/will-218x150.jpeg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/09/will-218x150.jpeg 218w, https://mtanzania.co.tz/wp-content/uploads/2021/09/will-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Staa filamu akutwa amefariki" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/staa-filamu-akutwa-amefariki/" rel="bookmark" title="Staa filamu akutwa amefariki">Staa filamu akutwa amefariki</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6141cb2e3be48" data-td_block_id="td_uid_2_6141cb2e3be48"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6141cb2e3be48" data-td_block_id="td_uid_2_6141cb2e3be48"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59960"><a href="#">makala</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_6141cb2e44a28_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_6141cb2e44a28"><script>var block_td_uid_3_6141cb2e44a28 = new tdBlock();
block_td_uid_3_6141cb2e44a28.id = "td_uid_3_6141cb2e44a28";
block_td_uid_3_6141cb2e44a28.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_6141cb2e44a28_rand","tdc_css_class":"td_uid_3_6141cb2e44a28_rand","tdc_css_class_style":"td_uid_3_6141cb2e44a28_rand_style"}';
block_td_uid_3_6141cb2e44a28.td_column_number = "3";
block_td_uid_3_6141cb2e44a28.block_type = "td_block_mega_menu";
block_td_uid_3_6141cb2e44a28.post_count = "5";
block_td_uid_3_6141cb2e44a28.found_posts = "2285";
block_td_uid_3_6141cb2e44a28.header_color = "";
block_td_uid_3_6141cb2e44a28.ajax_pagination_infinite_stop = "";
block_td_uid_3_6141cb2e44a28.max_num_pages = "457";
tdBlocksArray.push(block_td_uid_3_6141cb2e44a28);
</script><div id=td_uid_3_6141cb2e44a28 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/agizo-la-askofu-ruwaichi-kuhusu-chanjo-lawaibua-mapadri-waumini/" rel="bookmark" class="td-image-wrap" title="Agizo la Askofu Ruwai’chi kuhusu chanjo lawaibua mapadri, waumini"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/08/58672644_303-218x150.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/08/58672644_303-218x150.jpg 218w, https://mtanzania.co.tz/wp-content/uploads/2021/08/58672644_303-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agizo la Askofu Ruwai’chi kuhusu chanjo lawaibua mapadri, waumini" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/agizo-la-askofu-ruwaichi-kuhusu-chanjo-lawaibua-mapadri-waumini/" rel="bookmark" title="Agizo la Askofu Ruwai’chi kuhusu chanjo lawaibua mapadri, waumini">Agizo la Askofu Ruwai’chi kuhusu chanjo lawaibua mapadri, waumini</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/yanga-itambue-ina-kazi-kubwa-20212022/" rel="bookmark" class="td-image-wrap" title="Yanga itambue ina kazi kubwa 2021\2022"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/08/519ca9c1-7a4a-4ad3-96e3-6168850bf766-218x150.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/08/519ca9c1-7a4a-4ad3-96e3-6168850bf766-218x150.jpg 218w, https://mtanzania.co.tz/wp-content/uploads/2021/08/519ca9c1-7a4a-4ad3-96e3-6168850bf766-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yanga itambue ina kazi kubwa 2021\2022" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/yanga-itambue-ina-kazi-kubwa-20212022/" rel="bookmark" title="Yanga itambue ina kazi kubwa 2021\2022">Yanga itambue ina kazi kubwa 20212022</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/makala-mwamko-wa-jamii-juu-ya-uzazi-wa-mpango-geita/" rel="bookmark" class="td-image-wrap" title="Makala: Mwamko wa jamii juu ya Uzazi wa Mpango Geita"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/08/2-218x150.png" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/08/2-218x150.png 218w, https://mtanzania.co.tz/wp-content/uploads/2021/08/2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Makala: Mwamko wa jamii juu ya Uzazi wa Mpango Geita" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/makala-mwamko-wa-jamii-juu-ya-uzazi-wa-mpango-geita/" rel="bookmark" title="Makala: Mwamko wa jamii juu ya Uzazi wa Mpango Geita">Makala: Mwamko wa jamii juu ya Uzazi wa Mpango Geita</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/nani-wa-kuwaokoa-watoto-wa-mitaani-janga-la-corona/" rel="bookmark" class="td-image-wrap" title="Nani wa kuwaokoa watoto wa mitaani janga la Corona?"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/08/eaac15e1-8cbe-40ce-abf6-d2f74a858636-218x150.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/08/eaac15e1-8cbe-40ce-abf6-d2f74a858636-218x150.jpg 218w, https://mtanzania.co.tz/wp-content/uploads/2021/08/eaac15e1-8cbe-40ce-abf6-d2f74a858636-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nani wa kuwaokoa watoto wa mitaani janga la Corona?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/nani-wa-kuwaokoa-watoto-wa-mitaani-janga-la-corona/" rel="bookmark" title="Nani wa kuwaokoa watoto wa mitaani janga la Corona?">Nani wa kuwaokoa watoto wa mitaani janga la Corona?</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/uamuzi-ni-wako-kuchagua-kipato-au-corona/" rel="bookmark" class="td-image-wrap" title="‘Uamuzi ni wako kuchagua kipato au Corona’"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/08/makalla-pic-218x150.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/08/makalla-pic-218x150.jpg 218w, https://mtanzania.co.tz/wp-content/uploads/2021/08/makalla-pic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Uamuzi ni wako kuchagua kipato au Corona’" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/uamuzi-ni-wako-kuchagua-kipato-au-corona/" rel="bookmark" title="‘Uamuzi ni wako kuchagua kipato au Corona’">‘Uamuzi ni wako kuchagua kipato au Corona’</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6141cb2e44a28" data-td_block_id="td_uid_3_6141cb2e44a28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_6141cb2e44a28" data-td_block_id="td_uid_3_6141cb2e44a28"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59961"><a href="#">michezo</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_6141cb2e4c304_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_6141cb2e4c304"><script>var block_td_uid_4_6141cb2e4c304 = new tdBlock();
block_td_uid_4_6141cb2e4c304.id = "td_uid_4_6141cb2e4c304";
block_td_uid_4_6141cb2e4c304.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_6141cb2e4c304_rand","tdc_css_class":"td_uid_4_6141cb2e4c304_rand","tdc_css_class_style":"td_uid_4_6141cb2e4c304_rand_style"}';
block_td_uid_4_6141cb2e4c304.td_column_number = "3";
block_td_uid_4_6141cb2e4c304.block_type = "td_block_mega_menu";
block_td_uid_4_6141cb2e4c304.post_count = "4";
block_td_uid_4_6141cb2e4c304.found_posts = "3529";
block_td_uid_4_6141cb2e4c304.header_color = "";
block_td_uid_4_6141cb2e4c304.ajax_pagination_infinite_stop = "";
block_td_uid_4_6141cb2e4c304.max_num_pages = "883";
tdBlocksArray.push(block_td_uid_4_6141cb2e4c304);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_4_6141cb2e4c304" id="td_uid_5_6141cb2e57d00" data-td_block_id="td_uid_4_6141cb2e4c304" data-td_filter_value="" href="https://mtanzania.co.tz/category/michezo/">All</a><a class="mega-menu-sub-cat-td_uid_4_6141cb2e4c304" id="td_uid_6_6141cb2e57d2b" data-td_block_id="td_uid_4_6141cb2e4c304" data-td_filter_value="10" href="https://mtanzania.co.tz/category/michezo/michezo-kimataifa/">Michezo Kimataifa</a><a class="mega-menu-sub-cat-td_uid_4_6141cb2e4c304" id="td_uid_7_6141cb2e57d50" data-td_block_id="td_uid_4_6141cb2e4c304" data-td_filter_value="9" href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/">Michezo Kitaifa</a></div></div><div id=td_uid_4_6141cb2e4c304 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/taff-yahitaji-mil-625-kuandaa-michuano-ya-afrika/" rel="bookmark" class="td-image-wrap" title="TAFF yahitaji mil 625 kuandaa michuano ya Afrika"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/09/TAFF-218x150.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/09/TAFF-218x150.jpg 218w, https://mtanzania.co.tz/wp-content/uploads/2021/09/TAFF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TAFF yahitaji mil 625 kuandaa michuano ya Afrika" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/taff-yahitaji-mil-625-kuandaa-michuano-ya-afrika/" rel="bookmark" title="TAFF yahitaji mil 625 kuandaa michuano ya Afrika">TAFF yahitaji mil 625 kuandaa michuano ya Afrika</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/" rel="bookmark" class="td-image-wrap" title="Wilshere aitiwa jezi Arsenal"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/09/will-218x150.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/09/will-218x150.jpg 218w, https://mtanzania.co.tz/wp-content/uploads/2021/09/will-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wilshere aitiwa jezi Arsenal" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/" rel="bookmark" title="Wilshere aitiwa jezi Arsenal">Wilshere aitiwa jezi Arsenal</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/inter-madrid-kazi-mnayo/" rel="bookmark" class="td-image-wrap" title="Inter: Madrid kazi mnayo"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/09/semion-218x150.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/09/semion-218x150.jpg 218w, https://mtanzania.co.tz/wp-content/uploads/2021/09/semion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inter: Madrid kazi mnayo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/inter-madrid-kazi-mnayo/" rel="bookmark" title="Inter: Madrid kazi mnayo">Inter: Madrid kazi mnayo</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/kocha-afungashiwa-virago-serie-a/" rel="bookmark" class="td-image-wrap" title="Kocha afungashiwa virago Serie A"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/09/verona-218x150.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/09/verona-218x150.jpg 218w, https://mtanzania.co.tz/wp-content/uploads/2021/09/verona-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kocha afungashiwa virago Serie A" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/kocha-afungashiwa-virago-serie-a/" rel="bookmark" title="Kocha afungashiwa virago Serie A">Kocha afungashiwa virago Serie A</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_6141cb2e4c304" data-td_block_id="td_uid_4_6141cb2e4c304"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_6141cb2e4c304" data-td_block_id="td_uid_4_6141cb2e4c304"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59962"><a href="#">video</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-59963"><a href="#">categories</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://mtanzania.co.tz/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mtanzania.co.tz/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Michezo" class="entry-crumb" href="https://mtanzania.co.tz/category/michezo/">Michezo</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Michezo Kimataifa" class="entry-crumb" href="https://mtanzania.co.tz/category/michezo/michezo-kimataifa/">Michezo Kimataifa</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wilshere aitiwa jezi Arsenal</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-108576" class="post-108576 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-michezo-kimataifa" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://mtanzania.co.tz/category/michezo/">Michezo</a></li><li class="entry-category"><a href="https://mtanzania.co.tz/category/michezo/michezo-kimataifa/">Michezo Kimataifa</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Wilshere aitiwa jezi Arsenal</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://mtanzania.co.tz/author/mtanzania1/">Mtanzania Digital</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-14T17:41:44+00:00">September 14, 2021</time></span> <div class="td-post-comments"><a href="https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/#respond"><i class="td-icon-comments"></i>0</a></div> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-108576">176</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmtanzania.co.tz%2Fwilshere-aitiwa-jezi-arsenal%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Wilshere+aitiwa+jezi+Arsenal&url=https%3A%2F%2Fmtanzania.co.tz%2Fwilshere-aitiwa-jezi-arsenal%2F&via=Mtanzania">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/&amp;media=https://mtanzania.co.tz/wp-content/uploads/2021/09/will.jpg&description=Wilshere+aitiwa+jezi+Arsenal">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Wilshere aitiwa jezi Arsenal %0A%0A https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/&text=Wilshere aitiwa jezi Arsenal">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://mtanzania.co.tz/wp-content/uploads/2021/09/will.jpg" data-caption=""><img width="696" height="696" class="entry-thumb td-modal-image" src="https://mtanzania.co.tz/wp-content/uploads/2021/09/will-696x696.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/09/will-696x696.jpg 696w, https://mtanzania.co.tz/wp-content/uploads/2021/09/will-300x300.jpg 300w, https://mtanzania.co.tz/wp-content/uploads/2021/09/will-1024x1024.jpg 1024w, https://mtanzania.co.tz/wp-content/uploads/2021/09/will-500x500.jpg 500w, https://mtanzania.co.tz/wp-content/uploads/2021/09/will-768x768.jpg 768w, https://mtanzania.co.tz/wp-content/uploads/2021/09/will-420x420.jpg 420w, https://mtanzania.co.tz/wp-content/uploads/2021/09/will.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="" /></a></div>
<p>ZIPO taarifa zinazodai Arsenal wanaweza kukaa mezani na Jack Wilshere ili kujadili uwezekano wa kiungo huyo kuvaa tena ‘uzi’ wa Washika Bunduki hao wa jijini London.</p>
<p>Wilshere mwenye umri wa miaka 29, hana timu tangu alipoachwa na Bournemouth mwishoni mwa msimu uliopita.</p>
<p>Taarifa zinadai kuwa kocha wa Arsenal, Mikel Arteta, amefungua mlango kwa mchezaji mwenzake huyo wa zamani kurejea Emirates.</p>
<p>Akimzungumzia Arteta aliyewahi kucheza naye Arsenal, Wilshere amesema: &#8220;Nilifurahia kucheza naye na kuwa pamoja kwenye chumba cha kubadilishia nguo. Kusikia anasema mlango uko wazi (kwangu kurudi) ni jambo zuri.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_8_6141cb2e59e07_rand td_block_template_1"><div id="zone_201"></div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmtanzania.co.tz%2Fwilshere-aitiwa-jezi-arsenal%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Wilshere+aitiwa+jezi+Arsenal&url=https%3A%2F%2Fmtanzania.co.tz%2Fwilshere-aitiwa-jezi-arsenal%2F&via=Mtanzania">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/&amp;media=https://mtanzania.co.tz/wp-content/uploads/2021/09/will.jpg&description=Wilshere+aitiwa+jezi+Arsenal">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Wilshere aitiwa jezi Arsenal %0A%0A https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/&text=Wilshere aitiwa jezi Arsenal">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://mtanzania.co.tz/inter-madrid-kazi-mnayo/">Inter: Madrid kazi mnayo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://mtanzania.co.tz/rais-samia-aagiza-nbs-kufanya-sensa-kwa-ufanisi/">Rais Samia aagiza NBS kufanya Sensa kwa ufanisi</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mtanzania.co.tz/author/mtanzania1/">Mtanzania Digital</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mtanzania Digital"></span><meta itemprop="datePublished" content="2021-09-14T17:41:44+00:00"><meta itemprop="dateModified" content="2021-09-14T17:41:45+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mtanzania.co.tz/wilshere-aitiwa-jezi-arsenal/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mtanzania.co.tz/wp-content/uploads/2020/06/Header_Logo_Black.png"></span><meta itemprop="name" content="Mtanzania"></span><meta itemprop="headline " content="Wilshere aitiwa jezi Arsenal"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mtanzania.co.tz/wp-content/uploads/2021/09/will.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="1200"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_9_6141cb2e5a81a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_6141cb2e5a81a"><script>var block_td_uid_9_6141cb2e5a81a = new tdBlock();
block_td_uid_9_6141cb2e5a81a.id = "td_uid_9_6141cb2e5a81a";
block_td_uid_9_6141cb2e5a81a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_9_6141cb2e5a81a_rand","td_column_number":3,"live_filter_cur_post_id":108576,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_6141cb2e5a81a_rand","tdc_css_class_style":"td_uid_9_6141cb2e5a81a_rand_style"}';
block_td_uid_9_6141cb2e5a81a.td_column_number = "3";
block_td_uid_9_6141cb2e5a81a.block_type = "td_block_related_posts";
block_td_uid_9_6141cb2e5a81a.post_count = "3";
block_td_uid_9_6141cb2e5a81a.found_posts = "7887";
block_td_uid_9_6141cb2e5a81a.header_color = "";
block_td_uid_9_6141cb2e5a81a.ajax_pagination_infinite_stop = "";
block_td_uid_9_6141cb2e5a81a.max_num_pages = "2629";
tdBlocksArray.push(block_td_uid_9_6141cb2e5a81a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_6141cb2e6e1d4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_6141cb2e5a81a" href="#">RELATED ARTICLES</a><a id="td_uid_11_6141cb2e6e1d8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_6141cb2e5a81a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_9_6141cb2e5a81a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/taff-yahitaji-mil-625-kuandaa-michuano-ya-afrika/" rel="bookmark" class="td-image-wrap" title="TAFF yahitaji mil 625 kuandaa michuano ya Afrika"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/09/TAFF-218x150.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/09/TAFF-218x150.jpg 218w, https://mtanzania.co.tz/wp-content/uploads/2021/09/TAFF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TAFF yahitaji mil 625 kuandaa michuano ya Afrika" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/taff-yahitaji-mil-625-kuandaa-michuano-ya-afrika/" rel="bookmark" title="TAFF yahitaji mil 625 kuandaa michuano ya Afrika">TAFF yahitaji mil 625 kuandaa michuano ya Afrika</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/jamii-ina-wajibu-wa-kuwalea-na-kuwaondoa-watoto-wa-mitaani-dk-jingu/" rel="bookmark" class="td-image-wrap" title="&#8220;Jamii ina wajibu wa kuwalea na kuwaondoa watoto wa mitaani&#8221;-Dk. Jingu"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/05/1-10-218x150.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/05/1-10-218x150.jpg 218w, https://mtanzania.co.tz/wp-content/uploads/2021/05/1-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Jamii ina wajibu wa kuwalea na kuwaondoa watoto wa mitaani&#8221;-Dk. Jingu" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/jamii-ina-wajibu-wa-kuwalea-na-kuwaondoa-watoto-wa-mitaani-dk-jingu/" rel="bookmark" title="&#8220;Jamii ina wajibu wa kuwalea na kuwaondoa watoto wa mitaani&#8221;-Dk. Jingu">&#8220;Jamii ina wajibu wa kuwalea na kuwaondoa watoto wa mitaani&#8221;-Dk. Jingu</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/rais-samia-aagiza-nbs-kufanya-sensa-kwa-ufanisi/" rel="bookmark" class="td-image-wrap" title="Rais Samia aagiza NBS kufanya Sensa kwa ufanisi"><img width="218" height="150" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2021/09/22517fb5-fc92-445c-87d0-85edbc121ad7-218x150.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2021/09/22517fb5-fc92-445c-87d0-85edbc121ad7-218x150.jpg 218w, https://mtanzania.co.tz/wp-content/uploads/2021/09/22517fb5-fc92-445c-87d0-85edbc121ad7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rais Samia aagiza NBS kufanya Sensa kwa ufanisi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/rais-samia-aagiza-nbs-kufanya-sensa-kwa-ufanisi/" rel="bookmark" title="Rais Samia aagiza NBS kufanya Sensa kwa ufanisi">Rais Samia aagiza NBS kufanya Sensa kwa ufanisi</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_6141cb2e5a81a" data-td_block_id="td_uid_9_6141cb2e5a81a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_9_6141cb2e5a81a" data-td_block_id="td_uid_9_6141cb2e5a81a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wilshere-aitiwa-jezi-arsenal/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://mtanzania.co.tz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='108576' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-a-rec td-a-rec-id-footer_top  td_uid_12_6141cb2e6f5c2_rand td_block_template_1"><div class="a-single a-23"><div style="left:15%; position: fixed; text-align:center; bottom: 0px; width:100%; z-index:999;"> <a class="gofollow" data-track="MjMsMCwxLDYw" href="https://ads.meridianbet.co.tz/Banner/Click?a=410980&m=118&md=&c=18628&u=https://meridianbet.co.tz/en/betting&ou=simple_link" target="_blank"><img src="https://mtanzania.co.tz/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-03-at-11.17.09.jpeg" /></a> </div></div></div> </div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://mtanzania.co.tz/"><img src="https://mtanzania.co.tz/wp-content/uploads/2020/06/footer_logo.png" alt="" title="" /></a></div><div class="footer-text-wrap">Gazeti la Mtanzania “Fikra yakinifu” ni gazeti Makini linalogusa maisha ya mamilioni ya watanzania wa rika na jinsia zote. Mtanzania ni gazeti la kitaifa la kila siku linajivunia rekodi ya kuwa huru na kuaminika kubeba Habari, Makala na chambuzi,siasa, uchumi, elimu, michezo na burudani zenye ajenda za watanzania katika mtizamo wa kitanzania. <div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#ea83848c85aa879e8b84908b84838bc48985c49e90"><span class="__cf_email__" data-cfemail="f29b9c949db29f86939c88939c9b93dc919ddc8688">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/mtanzanianews" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/mtanzanianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCyUoC43pwXFJo0itXbuVjJQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>TWITTER</span></h4> <div class="textwidget"><a href="https://twitter.com/MtanzaniaNews" class="twitter-follow-button">Follow @MtanzaniaNews</a></div>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>YOUTUBE</span></h4> <div class="textwidget">[embedyt] https://www.youtube.com/embed?listType=playlist&amp;list=PLbg3GhtrbUovae914wLZTTput3W8ZADbN[/embedyt]</div>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_13_6141cb2e703f0_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_13_6141cb2e703f0"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_13_6141cb2e703f0 = new tdBlock();
block_td_uid_13_6141cb2e703f0.id = "td_uid_13_6141cb2e703f0";
block_td_uid_13_6141cb2e703f0.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_6141cb2e703f0_rand","tdc_css_class":"td_uid_13_6141cb2e703f0_rand","tdc_css_class_style":"td_uid_13_6141cb2e703f0_rand_style"}';
block_td_uid_13_6141cb2e703f0.td_column_number = "1";
block_td_uid_13_6141cb2e703f0.block_type = "td_block_7";
block_td_uid_13_6141cb2e703f0.post_count = "3";
block_td_uid_13_6141cb2e703f0.found_posts = "30368";
block_td_uid_13_6141cb2e703f0.header_color = "";
block_td_uid_13_6141cb2e703f0.ajax_pagination_infinite_stop = "";
block_td_uid_13_6141cb2e703f0.max_num_pages = "10123";
tdBlocksArray.push(block_td_uid_13_6141cb2e703f0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_13_6141cb2e703f0 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/corona-yapukutisha-ajira/" rel="bookmark" class="td-image-wrap" title="Corona yapukutisha ajira"><img width="100" height="70" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2020/04/idle-100x70.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2020/04/idle-100x70.jpg 100w, https://mtanzania.co.tz/wp-content/uploads/2020/04/idle-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Corona yapukutisha ajira" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/corona-yapukutisha-ajira/" rel="bookmark" title="Corona yapukutisha ajira">Corona yapukutisha ajira</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-03T09:44:54+00:00">April 3, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/al-shabab-142-wauawa/" rel="bookmark" class="td-image-wrap" title="Al-Shabab 142 wauawa"><img width="100" height="70" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2020/03/Decline-e1488452609148-100x70.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2020/03/Decline-e1488452609148-100x70.jpg 100w, https://mtanzania.co.tz/wp-content/uploads/2020/03/Decline-e1488452609148-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Al-Shabab 142 wauawa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/al-shabab-142-wauawa/" rel="bookmark" title="Al-Shabab 142 wauawa">Al-Shabab 142 wauawa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-31T10:27:59+00:00">March 31, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mtanzania.co.tz/dawa-za-asili-kumi-zinazotibu-kikohozi/" rel="bookmark" class="td-image-wrap" title="DAWA ZA ASILI KUMI ZINAZOTIBU KIKOHOZI"><img width="100" height="67" class="entry-thumb" src="https://mtanzania.co.tz/wp-content/uploads/2017/07/5d0e07645ed14af0a28b95426f3f5356.jpg" srcset="https://mtanzania.co.tz/wp-content/uploads/2017/07/5d0e07645ed14af0a28b95426f3f5356.jpg 620w, https://mtanzania.co.tz/wp-content/uploads/2017/07/5d0e07645ed14af0a28b95426f3f5356-300x200.jpg 300w, https://mtanzania.co.tz/wp-content/uploads/2017/07/5d0e07645ed14af0a28b95426f3f5356-220x146.jpg 220w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DAWA ZA ASILI KUMI ZINAZOTIBU KIKOHOZI" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mtanzania.co.tz/dawa-za-asili-kumi-zinazotibu-kikohozi/" rel="bookmark" title="DAWA ZA ASILI KUMI ZINAZOTIBU KIKOHOZI">DAWA ZA ASILI KUMI ZINAZOTIBU KIKOHOZI</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-09T14:54:32+00:00">July 9, 2017</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_14_6141cb2ece498_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_14_6141cb2ece498"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://mtanzania.co.tz/category/slideshow/"><span class="td-cat-name">Slideshow</span><span class="td-cat-no">14464</span></a></li><li><a href="https://mtanzania.co.tz/category/kitaifa/"><span class="td-cat-name">Kitaifa</span><span class="td-cat-no">13207</span></a></li><li><a href="https://mtanzania.co.tz/category/habari-kuu/"><span class="td-cat-name">Habari Kuu</span><span class="td-cat-no">3576</span></a></li><li><a href="https://mtanzania.co.tz/category/kimataifa/"><span class="td-cat-name">Kimataifa</span><span class="td-cat-no">3442</span></a></li><li><a href="https://mtanzania.co.tz/category/sanaa/"><span class="td-cat-name">Burudani</span><span class="td-cat-no">2863</span></a></li><li><a href="https://mtanzania.co.tz/category/makala/"><span class="td-cat-name">Makala</span><span class="td-cat-no">2285</span></a></li><li><a href="https://mtanzania.co.tz/category/afya/"><span class="td-cat-name">Afya na Jamii</span><span class="td-cat-no">1942</span></a></li><li><a href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/"><span class="td-cat-name">Michezo Kitaifa</span><span class="td-cat-no">1781</span></a></li><li><a href="https://mtanzania.co.tz/category/siasa/"><span class="td-cat-name">Siasa</span><span class="td-cat-no">1773</span></a></li></ul></div>  <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Kwanza</span></h4> <div class="textwidget"><pre>&lt;!-- This codes on the head tag if possible --&gt;
&lt;script type="text/javascript" src="https://ads.kwanza.co.tz/banners/web?id=30" async&gt;&lt;/script&gt;

&lt;!-- This codes on the body tag --&gt;
&lt;div id="zone_71"&gt;&lt;/div&gt;</pre>
</div>
</aside> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-main-container"><ul id="menu-main-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-4"><a href="https://mtanzania.co.tz/">Mwanzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7"><a href="https://mtanzania.co.tz/category/kitaifa/">Kitaifa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6"><a href="https://mtanzania.co.tz/category/kimataifa/">Kimataifa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8"><a href="https://mtanzania.co.tz/category/mikoani/">Mikoani</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-5"><a href="https://mtanzania.co.tz/category/kanda-ya-ziwa-2/">Kanda ya Ziwa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://mtanzania.co.tz/category/zanzibar/">Zanzibar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-39"><a href="https://mtanzania.co.tz/category/siasa/">Siasa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-40"><a href="https://mtanzania.co.tz/category/uchumi/">Biashara na Uchumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35198"><a href="https://mtanzania.co.tz/category/afya/">Afya na Jamii</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://mtanzania.co.tz/category/sanaa/">Burudani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-36"><a href="https://mtanzania.co.tz/category/michezo/">Michezo</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-37"><a href="https://mtanzania.co.tz/category/michezo/michezo-kimataifa/">Michezo Kimataifa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-38"><a href="https://mtanzania.co.tz/category/michezo/michezo-kitaifa/">Michezo Kitaifa</a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; New Habari (2006) Ltd. Haki zote zimeifadhiwa </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/mtanzania.co.tz\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mtanzania.co.tz/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://mtanzania.co.tz/wp-content/themes/newspaper/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://mtanzania.co.tz/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mtanzania.co.tz/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b750612463a242d669bd59c5cf49d705' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://mtanzania.co.tz/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://mtanzania.co.tz/wp-content/themes/newspaper/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://mtanzania.co.tz/wp-content/themes/newspaper/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_6141cb2ecf983"></textarea>
<div id="td_live_css_uid_1_6141cb2ecf983" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_6141cb2ecf983');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_6141cb2ecf983");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>

<script data-cfasync="false" id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader39227";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/45a5ac3be577ea6618a2afd792c2ca32.min.js?20200525=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>

</body>
</html>