<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>	<meta charset="UTF-8" />
 <title>Mtanzania-Gazeti la Kiswahili la kila siku</title> 
<meta name="keywords" content=""/>
<meta name="google-site-verification" content="ksmdjL11aL683AbyWk40w6GvEO27UbytjlnJEGM2e84" />
	<meta property="og:title" content="MAKAMU WA RAIS AELEZA  CHANGAMOTO ZA KUMSAIDIA JPM" />
	<meta property="og:description" content="" />
	<meta property="og:type" content="" />
	<meta property="og:image" content="http://mtanzania.co.tz/wp-content/uploads/2018/01/Pg-1-500x500.jpg" />
         <link rel="stylesheet" href="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/handheld.css" type="text/css" />
    	<link rel="stylesheet" href="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href=""/>
    <link rel="shortcut icon" href="" type="image/x-.png"/>
    <link rel="icon" href="http://127.0.0.1./mtanzania/favicon.ico" type="image/x-icon" />
    <meta name="generator" content="Magazine3 Framework Version 3.5" />
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Mtanzania RSS Feed" href="http://mtanzania.co.tz/feed/" />
	<link rel="pingback" href="http://mtanzania.co.tz/xmlrpc.php" />
  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #445a7a !important;} .custom1 a{color:#445a7a !important;} .custom2{border-top:3px solid #111317 !important;}  .custom2 a{color:#111317 !important}  .custom3{border-top:3px solid #fc0032 !important;}  .custom3 a{color:#fc0032 !important} .custom4{border-top:3px solid #071973 !important;} .custom4 a{color:#071973 !important} .custom5{border-top:3px solid #2c9990 !important;} .custom5 a{color:#2c9990 !important} .custom6{border-top:3px solid #4a0870 !important;} .custom6 a{color:#4a0870 !important} .custom7{border-top:3px solid #540840 !important;} .custom7 a{color:#540840 !important}    
.custom8{border-top:3px solid #0f0c0c !important;} .custom8 a{color:#0f0c0c !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #2a7a66 !important;} .custom10 a{color:#2a7a66 !important} .custom11{border-top:3px solid #2a7a66 !important;} .custom11 a{color:#2a7a66 !important} .custom12{border-top:3px solid #062a3d !important;} .custom12 a{color:#062a3d !important}     </style>
 <link rel="canonical" href="http://mtanzania.co.tz/makamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm/" /> 


           
     
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.0.2.3 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://mtanzania.co.tz/makamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mtanzania &raquo; MAKAMU WA RAIS AELEZA  CHANGAMOTO ZA KUMSAIDIA JPM Comments Feed" href="http://mtanzania.co.tz/makamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-76727317-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-76727317-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mtanzania.co.tz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='http://mtanzania.co.tz/wp-content/plugins/google-language-translator/css/toolbar.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='http://mtanzania.co.tz/wp-content/plugins/google-language-translator/css/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://mtanzania.co.tz/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://mtanzania.co.tz/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpusb-style-css'  href='http://mtanzania.co.tz/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.css?ver=1502875808' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://mtanzania.co.tz/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/google-language-translator/js/load-flags.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/google-language-translator/js/load-toolbar.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/mtanzania.co.tz","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/mtanzania.co.tz\/wp-admin\/admin-ajax.php","security":"6f56ca9b1e","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/mtanzania.co.tz\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://mtanzania.co.tz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mtanzania.co.tz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mtanzania.co.tz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://mtanzania.co.tz/?p=49112' />
<link rel="alternate" type="application/json+oembed" href="http://mtanzania.co.tz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mtanzania.co.tz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F&#038;format=xml" />

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://mtanzania.co.tz/makamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm/" />
            <meta property="og:title" content="MAKAMU WA RAIS AELEZA  CHANGAMOTO ZA KUMSAIDIA JPM" />
            <meta property="og:description" content="&nbsp;Na Bakari Kimwanga-Aliyekuwa ZanzibarSASA ni wakati wa kazi. Ni kauli ya Makamu wa Rais, Samia Suluhu H" />
            <meta property="og:site_name" content="Mtanzania" />
            <meta property="og:image" content="http://mtanzania.co.tz/wp-content/uploads/2018/01/Pg-1.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="&nbsp;Na Bakari Kimwanga-Aliyekuwa ZanzibarSASA ni wakati wa kazi. Ni kauli ya Makamu wa Rais, Samia Suluhu H" />
            <meta itemprop="image" content="http://mtanzania.co.tz/wp-content/uploads/2018/01/Pg-1.jpg" />
            

<style type="text/css">p.hello { font-size:12px; color:darkgray; }#google_language_translator, #flags { text-align:left; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { width:auto !important; }#google_language_translator {color: transparent;}body { top:0px !important; }</style><script type="text/javascript">
/******************************************************************************
***   COPY PROTECTED BY http://chetangole.com/blog/wp-copyprotect/   version 3.1.0 ****
******************************************************************************/
function disableSelection(target){
if (typeof target.onselectstart!="undefined") //For IE 
	target.onselectstart=function(){return false}
else if (typeof target.style.MozUserSelect!="undefined") //For Firefox
	target.style.MozUserSelect="none"
else //All other route (For Opera)
	target.onmousedown=function(){return false}
target.style.cursor = "default"
}
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd0000; }
</style>
<link rel="icon" href="http://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-32x32.png" sizes="32x32" />
<link rel="icon" href="http://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-180x180.png" />
<meta name="msapplication-TileImage" content="http://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-270x270.png" />
<!-- BEGIN GADWP v5.1.1.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76727317-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
 
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-76727317-1', 'auto');
ga('send', 'pageview');
</script>
<!-- This codes on the head tag if possible -->
<script type="text/javascript" src="https://ads.kwanza.co.tz/banners/web?id=30" async></script>
<script type="text/javascript">
function dndsha_load(d,o){var n=window.location.hostname,s=new XMLHttpRequest;s.open("POST","https://dondosha.com/embed/validate"),s.setRequestHeader("Content-type","application/x-www-form-urlencoded"),s.onload=function(){document.getElementById(o).innerHTML=this.responseText},s.send("dondosha_domain="+n+"&dondosha_afflid="+dondosha_afflid+"&w="+d)}var dondosha_id="ODcxMzQ5NTEtOS00",slideLeft,slideRight,dondoshaOmag,clsdndshaPp,dndshaload,dondosha_afflid=dondosha_id;!function(d){d(document).ready(function(){clsdndshaPp=function(){d("#dndshaRdR").fadeTo("slow",0,function(){d("#dndshaRdR").slideUp()}),d("body").css("overflow-y","auto")},showmMm=function(){var o="https://dondosha.com/embed/showmodal/"+dondosha_afflid;d("#dndshiFrm").attr("src",o),d("#dndshaRdR").is(":hidden")&&(d("#dndshaRdR").slideUp(),d("#dndshaRdR").fadeTo("slow",1)),d("body").css("overflow","hidden")},window.addEventListener("message",function(o){if(1==o.data.po){var n="https://dondosha.com/embed/showmodal/"+dondosha_afflid;d("#dndshiFrm").attr("src",n),d("#dndshaRdR").is(":hidden")&&(d("#dndshaRdR").slideUp(),d("#dndshaRdR").fadeTo("slow",1)),d("body").css("overflow","hidden")}},!1)})}(jQuery);
</script>
</head> 
<body>

<div class="top1"><a name="top"></a></div> 
   
    <center style="margin-top: 2px;margin-bottom: 2px;"></center>
<div id="wrapper"> 
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
          <div id="edition">Machapisho  | </div>        <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-sub-menu" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://www.bingwa.co.tz">Bingwa</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.dimba.co.tz">Dimba</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.rai.co.tz">Rai</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://www.theafrican.co.tz">The African</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">Monday January 08, 2018</div>
        <div class="cb"></div>
    </div>
    <div id="header2">
    <div id="logoleft"><a href="http://mtanzania.co.tz"><img src="http://mtanzania.co.tz/wp-content/uploads/2016/07/mtzlogo.jpg" alt="Gazeti la Kiswahili linaloongoza Tanzania" /></a></div>
     
          <div id="logoright" style="width:auto !important">
        </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
<div id="dondoshaNP_embed713"></div>
<script>
setTimeout(function(){
dndsha_load(document.getElementById('dondoshaNP_embed713').clientWidt,'dondoshaNP_embed713');
}, 2000);
</script>
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="http://mtanzania.co.tz/act-wazalendo-yaweka-vipaumbele-mwaka-mpya/" rel="bookmark" title="Permanent Link: ACT WAZALENDO YAWEKA VIPAUMBELE MWAKA MPYA">ACT WAZALENDO YAWEKA VIPAUMBELE MWAKA MPYA</a></li>    <li><a href="http://mtanzania.co.tz/kifo-cha-mfungwa-chaibua-mgogoro-misri/" rel="bookmark" title="Permanent Link: KIFO CHA MFUNGWA CHAIBUA MGOGORO MISRI">KIFO CHA MFUNGWA CHAIBUA MGOGORO MISRI</a></li>    <li><a href="http://mtanzania.co.tz/serikali-yaagiza-mradi-reaiii-kuanza-mwezi-huu/" rel="bookmark" title="Permanent Link: SERIKALI YAAGIZA MRADI REAIII KUANZA MWEZI HUU">SERIKALI YAAGIZA MRADI REAIII KUANZA MWEZI HUU</a></li>    <li><a href="http://mtanzania.co.tz/sido-yadhamiria-kuwainua-wananchi-kiuchumi/" rel="bookmark" title="Permanent Link: SIDO YADHAMIRIA KUWAINUA WANANCHI KIUCHUMI">SIDO YADHAMIRIA KUWAINUA WANANCHI KIUCHUMI</a></li>    <li><a href="http://mtanzania.co.tz/mawaziri-wawili-zimbabwe-hatiani-kwa-rushwa/" rel="bookmark" title="Permanent Link: MAWAZIRI WAWILI ZIMBABWE HATIANI KWA RUSHWA">MAWAZIRI WAWILI ZIMBABWE HATIANI KWA RUSHWA</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/mtanzanianews" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" /></a> </li>        <li><a href="https://www.instagram.com/mtanzanianewspaper" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/linkedin.png" /></a> </li>    <li><a href="https://www.youtube.com/channel/UCyUoC43pwXFJo0itXbuVjJQ" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/youtube.png" /></a> </li>  <li><a href="https://twitter.com/MtanzaniaNews" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-main" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://mtanzania.co.tz/">Mwanzo</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://mtanzania.co.tz/category/kitaifa/">Kitaifa</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://mtanzania.co.tz/category/kimataifa/">Kimataifa</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-8"><a href="http://mtanzania.co.tz/category/mikoani/">Mikoani</a>
<ul  class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://mtanzania.co.tz/category/kanda-ya-ziwa-2/">Kanda ya Ziwa</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://mtanzania.co.tz/category/zanzibar/">Zanzibar</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://mtanzania.co.tz/category/siasa/">Siasa</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://mtanzania.co.tz/category/uchumi/">Biashara na Uchumi</a></li>
<li id="menu-item-35198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35198"><a href="http://mtanzania.co.tz/category/afya/">Afya na Jamii</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://mtanzania.co.tz/category/sanaa/">Burudani</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-36"><a href="http://mtanzania.co.tz/category/michezo/">Michezo</a>
<ul  class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://mtanzania.co.tz/category/michezo/michezo-kimataifa/">Michezo Kimataifa</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://mtanzania.co.tz/category/michezo/michezo-kitaifa/">Michezo Kitaifa</a></li>
</ul>
</li>
</ul></div></ul></div>
         <div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://mtanzania.co.tz">Home</a></li>
<div class="menu-header"><ul id="menu-sub-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://www.bingwa.co.tz">Bingwa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.dimba.co.tz">Dimba</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.rai.co.tz">Rai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://www.theafrican.co.tz">The African</a></li>
</ul></div></ul></div>
       </div>
    </div>
  	</div>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div>  <div id="column-wrap">
 <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Imechapishwa:</b> Mon, Jan 8th, 2018 </div>
<div id="datemeta_r"><a href="http://mtanzania.co.tz/category/habari-kuu/" rel="category tag">Habari Kuu</a> | Na <b><a href="http://mtanzania.co.tz/author/newhabari/" title="View all posts by Mtanzania Digital">Mtanzania Digital </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  MAKAMU WA RAIS AELEZA  CHANGAMOTO ZA KUMSAIDIA JPM</h2>
 


              
  
     
			<div class="entry">

 			  <p>&nbsp;</p>
<p>Na Bakari Kimwanga-Aliyekuwa Zanzibar</p>
<hr />
<p><img class="alignnone size-medium wp-image-49113 aligncenter" src="http://mtanzania.co.tz/wp-content/uploads/2018/01/Pg-1-300x173.jpg" alt="" width="300" height="173" srcset="http://mtanzania.co.tz/wp-content/uploads/2018/01/Pg-1-300x173.jpg 300w, http://mtanzania.co.tz/wp-content/uploads/2018/01/Pg-1-768x443.jpg 768w, http://mtanzania.co.tz/wp-content/uploads/2018/01/Pg-1-1024x590.jpg 1024w, http://mtanzania.co.tz/wp-content/uploads/2018/01/Pg-1-216x125.jpg 216w, http://mtanzania.co.tz/wp-content/uploads/2018/01/Pg-1-146x85.jpg 146w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>SASA ni wakati wa kazi. Ni kauli ya Makamu wa Rais, Samia Suluhu Hassan, ambaye kwa mara ya kwanza ameweka wazi namna anavyofanya kazi ya kumsaidia Rais Dk. John Magufuli, ili kufikia uchumi wa viwanda.</p>
<p>Alisema ili kuhakikisha malengo hayo yanafanikiwa wakati mwingine viongozi wa juu wa Serikali hulazimika kukesha ili kuhakikisha wanapanga mikakati thabiti ya kuliongoza Taifa.</p>
<p>Hata hivyo Makamu wa Rais alisema, bado taifa linakabiliwa na changamoto mbalimbali ambazo anashiriki vizuri kumsaidia Rais Magufuli katika kuzitatua, huku akitolea mfano kero za Muungano.</p>
<p>Kutokana na hali hiyo amesema suala hilo bado limekuwa likichangiwa na watendaji kutokana na kutotekeleza makubaliano yaliyofikiwa kwenye vikao.</p>
<p>Akizungumza katika mahojiano ya kwanza na Wahariri wa Gazeti la MTANZANIA nyumbani kwake Tunguu mjini Unguja, Zanzibar mwishoni mwa wiki, alisema tangu alipokuwa Waziri wa Nchi Ofisi ya Makamu wa Rais (Muungano na Mazingira) alikuta kero 13 ambazo kila mara walikuwa wakikutana na viongozi wa pande mbili na kuzitafutia ufumbuzi.</p>
<p>Alisema kero hizo zilizokuwa zimegawika katika mafungu matatu zikiwemo kero za kisiasa kwa mfano nafasi ya Rais wa Zanzibar katika Serikali ya Muungano, kero za uchumi na ushirikishwaji nafasi za ajira kwenye wizara na taasisi za muungano, ushirikiano wa kifedha, mgawanyo wa fedha asilimia 4.5 ya Zanzibar.</p>
<p>Alisema pamoja na hali hiyo wakati wote hadi sasa umekuwa ukiibuka mjadala hasa kwa upande wa Zanzibar kuhoji fedha zao za iliyokuwa Jumuiya ya Afrika Mashariki iliyovunjika mwaka 1977.</p>
<p>“Kwa sasa bado haijajulikana suala la fedha za Zanzibar zilikuwa katika Jumuiya ya Afrika Mashariki iliyovunjika , Zanzibar walitaka kujua zilikuwa ngapi, zipo wapi kitu ambacho mpaka leo hakijatatuliwa,” alisema.</p>
<p>Msaidizi huyo namba moja wa Rais, alisema kutokana na hali hiyo ndiyo maana kupitia Bunge la Katiba  Iliyopendekezwa walihakikisha kila jambo linalohusu maslahi ya kila upande liliingizwa kwenye Katiba hiyo  kama njia ya kuyatambua kwa mujibu wa sheria.</p>
<p>“Si hilo tu hata suala la ushirikiano wa kifedha nalo liliingizwa pia katika Katiba inayopendekezwa ambayo kwa sasa mchakato wake umesimama. Na pale sisi kama Serikali tutakaposema sasa tunaanza basi itakuwa ni kazi ya kumalizia tu,” alisema Samia.</p>
<p>Alisema suala la mabadiliko ya sera za nje na ndani ni moja ya kazi wanayoifanya kama njia ya kuimarisha muungano ili uwe imara zaidi.</p>
<p>Alipoulizwa malalamiko yanayojitokeza kila wakati kuhusu kutozwa kwa ushuru wa forodha kwa bidhaa hasa zinazotoka Zanzibar kuja upande wa Tanzania Bara, Samia alisema kuwa suala hilo lilishafanyiwa kazi na kilichobaki ni utekelezaji kutoka kwa watendaji.</p>
<p>“Wapo waliokubali mageuzi na hili ni suala ambalo limekuwa likipigiwa kelele sana na kila mara nimekuwa nikikutana na mawaziri wa fedha wa pande zote (Zanzibar na Bara). Kwani hata sheria hii inayotumika ni ya miaka ya 1950  na wanashindwa kutekeleza hilo labda wana hofu.</p>
<p>“Hili si haki na hata katika kikao kilichopita niliagiza walirekebishe ila ninachokiona ni changamoto za utendaji tu,” alisema Samia</p>
<p><strong>MISIMAMO YA WABUNGE</strong></p>
<p>Alipoulizwa namna wabunge wa Zanzibar wanavyoshirikiana na kuwa kitu kimoja linapotokea suala linalohusu nchi yao, Samia alisema ni kweli jambo kama hilo hutokea linapotokea suala la kiuchumi lakini si katika misimamo ya kisiasa.</p>
<p>“Mfano linapotokea suala la uchumi wa Zanzibar ndani ya Bunge wote huwa kitu kimoja ila linapokuwa suala la Muungano kumezwa kwa upande mmoja hapo hutofautiana na kila mmoja husimamia msimamo wa chama chake.</p>
<p>“…wapo ambao huona Muungano hauna maslahi kwao na wengine husimama na kueleza faida za Muungano jambo ambalo ni jema kwa maslahi ya nchi yetu,” alisema</p>
<p><strong>AKUMBUKA VIBALI KWA WABUNGE</strong></p>
<p>Makamu wa Rais alisema alipokuwa Waziri wa Muungano alihakikisha anawaombea vibali wabunge kutoka Zanzibar ili waweze kuruhusiwa kuingiza magari yao upande wa Bara pindi wanapokuwa wanatekeleza majukumu yao ya kibunge.</p>
<p>“Mfano nchi zinazotuzunguka Malawi, Kenya na Zambia wanapoingiza magari yao hawapati usumbufu kama wanaopata watu wetu hasa kutoka Zanzibar. Hili suala halihitaji kila wakati tulisimamie sisi viongozi maana lipo katika ngazi ya watendaji  wetu ambao ni mawaziri hasa wa fedha na makatibu wakuu wao,” alisema</p>
<p>Kutokana na hali hiyo alisema ameshawaelekeza wahusika wakutane mapema ili kulimaliza tatizo hilo likiwamo suala la ushuru wa forodha hasa kwa bidhaa zinatoka Zanzibar.</p>
<p>“Kwa mfano magari yanatoka Bara yanapoingia Zanzibar huingia bila usumbufu wowote ila yanayotoka Zanzibar kwenda Bara yanapofika upande wa pili hukutana na vikwazo,” alisema.</p>
<p><strong>FEDHA ZA WAHISANI</strong></p>
<p>Akizungumza suala la mgawanyo wa rasilimali fedha, hasa kutoka kwa nchi wahisani, alisema suala hilo bado nalo linaonekana changamoto hasa upande mmoja kuhisi unazidiwa na mwingine.</p>
<p>“Kwa sasa tuna mfuko mkuu wa bajeti ambao hapo awali wahisani walikuwa wakiingiza fedha zao kuchangia bajeti ya  Serikali.</p>
<p>“Lakini kwa sasa wengine hawafanyi hivyo kutokana na baadhi ya mambo ambayo wanahisi hawajapendezwa nayo likiwemo suala la Uchaguzi wa Zanzibar na badala yake sasa wanatoa fedha moja kwa moja miradi ya maendeleo.</p>
<p>“Leo kuna baadhi ya fedha zinazotolewa na wahisani ambao wengine hutoa kwa masharti. Tuna mfumo wa kuchangia bajeti kuu ya Serikali lakini hawaingizi fedha, bali kwa sasa huchagua miradi na kuisimamia, sasa hapo utakuta labda ni mradi wa kilimo kama tunavyojua kilimo sio suala la muungano na utakuta mfadhili anasema ameipa Tanzania fedha kumbe ni upande mmoja huu mwingine haujui.</p>
<p>“Kwa hiyo hilo nalo ni sehemu ya changamoto,  ndiyo maana hata kwenye kikao nilichokifanya hivi karibuni niliwaambia mawaziri, makatibu wakuu waache kusema pembeni walete hoja zao kwenye vikao rasmi,” alisema.</p>
<p><strong>ALIPOTEULIWA MGOMBEA MWENZA</strong></p>
<p>Kutokana na utendaji wake MTANZANIA ilitaka kujua siku alipoteuliwa kuwa mgombea Mwenza wa Rais wa Jamhuri ya Muungano wa Tanzania alijisikiaje ?, Samia alivuta pumzi na kusema alijikuta akibubujikwa na machozi huku akitafakari.</p>
<p>“Nilitafakari sana na kujiuliza kwa nini nimeteuliwa mimi na si wengine Mungu wangu. Wapo waliokuwa wakijiuliza kwamba ataweza nafasi hiyo huku wengine wakiwa na matumaini ya kutimiziwa malengo yao (hasa wanawake) huku wakishindwa kujua mimi ni mmoja tu niliyekuwepo huku juu.</p>
<p>“Nilikaa na kisha nikajiuliza kwa nini Mwenyezi Mungu umenichagua mimi, baada ya hapo nikasema ewe Mungu ninakuachia wewe uniongoze. Kwani nchi ni kubwa wanawake wana matumaini makubwa na wewe lakini wakisahau  mimi ni mmoja na nipo peke yangu kule juu.</p>
<p>“Ukija kwa watu wa NGO’s, Ulingo, TGNP. Ulingo wana malengo yao ya kisiasa na TGNP ni wanaharakati wa usawa wa kijinsia. Na wote hao wananiangalia mimi mmoja kwa kunitegemea kusukuma mbele ajenda zao kumbe mimi mmoja siwezi kufanya yote. Hivyo kila mmoja anatakiwa kufanya kwa nafasi yake ikiwemo mawaziri, makatibu wakuu, wakurugenzi ambao ni wanawake nao wanatakiwa kuliona hilo”&#8230;&#8230;.</p>
<p><strong>Kwa habari zaidi, jipatie nakala yako ya MTANZANIA</strong></p>
			<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-default  "
		     	 id="wpusb-container-default"
				 data-element-url="http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F"
		     	 data-element-title="MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM"
			     data-attr-reference="49112"
			     data-attr-nonce="e90a035a50"
		     	 data-is-term="0"
			     data-wpusb-component="counter-social-share"
			     >

			 			<div class="wpusb-item wpusb-facebook " >

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				<span data-element="facebook" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-whatsapp " >

				<a href="whatsapp://send?text=MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM%20☛%20http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " >

				<a href="https://twitter.com/share?url=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F&text=I just saw%20MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM%20-%20Click to see also%20☛%20&via=MtanzaniaNews&hashtags=#MTANZANIA" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				   <span class="wpusb-btn-inside" data-title="Tweet"></span>
				</a>
				<span data-element="twitter" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-messenger " >

				<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F&redirect_uri=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F" target="_blank"
				   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F"
				   class="wpusb-button wpusb-btn "
				   title="Send on Facebook Messenger"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-messenger-default "></i>
				   <span class="wpusb-btn-inside" data-title="Messenger"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-telegram " >

				<a href="https://telegram.me/share/url?url=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F&text=MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Telegram"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-telegram-default "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				
			</div>			<div class="wpusb-item wpusb-linkedin " >

				<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F&title=MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Share on Linkedin"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-linkedin-default "></i>
				   <span class="wpusb-btn-inside" data-title="Share"></span>
				</a>
				<span data-element="linkedin" class="wpusb-count "></span>
			</div>			<div class="wpusb-item wpusb-share " >

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="Open modal social networks"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Share on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM%20☛%20http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Share on WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F&text=I just saw%20MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM%20-%20Click to see also%20☛%20&via=MtanzaniaNews&hashtags=#MTANZANIA" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F&redirect_uri=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Send on Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F&text=MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Share on Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F&title=MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Share on Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Share on Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="Print via PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F&media=http%3A%2F%2Fmtanzania.co.tz%2Fwp-content%2Fuploads%2F2018%2F01%2FPg-1.jpg&description=MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Share on Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F&title=MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Share on Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM&body=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F
%0A%0AMAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM%0A%0A%26nbsp%3B%0D%0A%0D%0ANa%20Bakari%20Kimwanga-Aliyekuwa%20Zanzibar%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ASASA%20ni%20wakati%20wa%20kazi.%20Ni%20kauli%20ya%20Makamu%20wa%20Rais%2C%20Samia%20Suluhu%20Hassan%2C%20ambaye%20kwa%20mara%20ya%20kwanza%20ameweka%20wazi%20namna%20anavyofanya%20kazi%20ya%20kumsaidia%20Rais%20Dk.%20John%20Magufuli%2C%20ili%20kufikia%20uchumi%20wa%20viwanda.%0D%0A%0D%0AAlisema%20ili%20kuhakikisha%20malengo%20hayo%20yanafanikiwa%20wakati%20mwingine%20viongozi%20wa%20juu%20wa%20Serikali%20hulazimika%20kukesha%20ili%20kuhakikisha%20wanapanga%20mikakati%20thabiti%20ya%20kuliongoza%20Taifa.%0D%0A%0D%0AHata%20hivyo%20Makamu%20wa%20Rais%20alisema%2C%20bado%20taifa%20linakabiliwa%20na%20changamoto%20mbalimbali%20ambazo%20anashiriki%20vizuri%20kumsaidia%20Rais%20Magufuli%20katika%20kuzitatua%2C%20huku%20akitolea%20mfano%20kero%20za%20Muungano.%0D%0A%0D%0AKutokana%20na%20hali%20hiyo%20amesema%20suala%20hilo%20bado%20limekuwa%20likichangiwa%20na%20watendaji%20kutokana%20na%20kutotekeleza%20makubaliano%20yaliyofikiwa%20kwenye%20vikao.%0D%0A%0D%0AAkizungumza%20katika%20mahojiano%20ya%20kwanza%20na%20Wahariri%20wa%20Gazeti%20la%20MTANZANIA%20nyumbani%20kwake%20Tunguu%20mjini%20Unguja%2C%20Zanzibar%20mwishoni%20mwa%20wiki%2C%20alisema%20tangu%20alipokuwa%20Waziri%20wa%20Nchi%20Ofisi%20ya%20Makamu%20wa%20Rais%20%28Muungano%20na%20Mazingira%29%20alikuta%20kero%2013%20ambazo%20kila%20mara%20walikuwa%20wakikutana%20na%20viongozi%20wa%20pande%20mbili%20na%20kuzitafutia%20ufumbuzi.%0D%0A%0D%0AAlisema%20kero%20hizo%20zilizokuwa%20zimegawika%20katika%20mafungu%20matatu%20zikiwemo%20kero%20za%20kisiasa%20kwa%20mfano%20nafasi%20ya%20Rais%20wa%20Zanzibar%20katika%20Serikali%20ya%20Muungano%2C%20kero%20za%20uchumi%20na%20ushirikishwaji%20nafasi%20za%20ajira%20kwenye%20wizara%20na%20taasisi%20za%20muungano%2C%20ushirikiano%20wa%20kifedha%2C%20mgawanyo%20wa%20fedha%20asilimia%204.5%20ya%20Zanzibar.%0D%0A%0D%0AAlisema%20pamoja%20na%20hali%20hiyo%20wakati%20wote%20hadi%20sasa%20umekuwa%20ukiibuka%20mjadala%20hasa%20kwa%20upande%20wa%20Zanzibar%20kuhoji%20fedha%20zao%20za%20iliyokuwa%20Jumuiya%20ya%20Afrika%20Mashariki%20iliyovunjika%20mwaka%201977.%0D%0A%0D%0A%E2%80%9CKwa%20sasa%20bado%20haijajulikana%20suala%20la%20fedha%20za%20Zanzibar%20zilikuwa%20katika%20Jumuiya%20ya%20Afrika%20Mashariki%20iliyovunjika%20%2C%20Zanzibar%20walitaka%20kujua%20zilikuwa%20ngapi%2C%20zipo%20wapi%20kitu%20ambacho%20mpaka%20leo%20hakijatatuliwa%2C%E2%80%9D%20alisema.%0D%0A%0D%0AMsaidizi%20huyo%20namba%20moja%20wa%20Rais%2C%20alisema%20kutokana%20na%20hali%20hiyo%20ndiyo%20maana%20kupitia%20Bunge%20la%20Katiba%C2%A0%20Iliyopendekezwa%20walihakikisha%20kila%20jambo%20linalohusu%20maslahi%20ya%20kila%20upande%20liliingizwa%20kwenye%20Katiba%20hiyo%C2%A0%20kama%20njia%20ya%20kuyatambua%20kwa%20mujibu%20wa%20sheria.%0D%0A%0D%0A%E2%80%9CSi%20hilo%20tu%20hata%20suala%20la%20ushirikiano%20wa%20kifedha%20nalo%20liliingizwa%20pia%20katika%20Katiba%20inayopendekezwa%20ambayo%20kwa%20sasa%20mchakato%20wake%20umesimama.%20Na%20pale%20sisi%20kama%20Serikali%20tutakaposema%20sasa%20tunaanza%20basi%20itakuwa%20ni%20kazi%20ya%20kumalizia%20tu%2C%E2%80%9D%20alisema%20Samia.%0D%0A%0D%0AAlisema%20suala%20la%20mabadiliko%20ya%20sera%20za%20nje%20na%20ndani%20ni%20moja%20ya%20kazi%20wanayoifanya%20kama%20njia%20ya%20kuimarisha%20muungano%20ili%20uwe%20imara%20zaidi.%0D%0A%0D%0AAlipoulizwa%20malalamiko%20yanayojitokeza%20kila%20wakati%20kuhusu%20kutozwa%20kwa%20ushuru%20wa%20forodha%20kwa%20bidhaa%20hasa%20zinazotoka%20Zanzibar%20kuja%20upande%20wa%20Tanzania%20Bara%2C%20Samia%20alisema%20kuwa%20suala%20hilo%20lilishafanyiwa%20kazi%20na%20kilichobaki%20ni%20utekelezaji%20kutoka%20kwa%20watendaji.%0D%0A%0D%0A%E2%80%9CWapo%20waliokubali%20mageuzi%20na%20hili%20ni%20suala%20ambalo%20limekuwa%20likipigiwa%20kelele%20sana%20na%20kila%20mara%20nimekuwa%20nikikutana%20na%20mawaziri%20wa%20fedha%20wa%20pande%20zote%20%28Zanzibar%20na%20Bara%29.%20Kwani%20hata%20sheria%20hii%20inayotumika%20ni%20ya%20miaka%20ya%201950%C2%A0%20na%20wanashindwa%20kutekeleza%20hilo%20labda%20wana%20hofu.%0D%0A%0D%0A%E2%80%9CHili%20si%20haki%20na%20hata%20katika%20kikao%20kilichopita%20niliagiza%20walirekebishe%20ila%20ninachokiona%20ni%20changamoto%20za%20utendaji%20tu%2C%E2%80%9D%20alisema%20Samia%0D%0A%0D%0AMISIMAMO%20YA%20WABUNGE%0D%0A%0D%0AAlipoulizwa%20namna%20wabunge%20wa%20Zanzibar%20wanavyoshirikiana%20na%20kuwa%20kitu%20kimoja%20linapotokea%20suala%20linalohusu%20nchi%20yao%2C%20Samia%20alisema%20ni%20kweli%20jambo%20kama%20hilo%20hutokea%20linapotokea%20suala%20la%20kiuchumi%20lakini%20si%20katika%20misimamo%20ya%20kisiasa.%0D%0A%0D%0A%E2%80%9CMfano%20linapotokea%20suala%20la%20uchumi%20wa%20Zanzibar%20ndani%20ya%20Bunge%20wote%20huwa%20kitu%20kimoja%20ila%20linapokuwa%20suala%20la%20Muungano%20kumezwa%20kwa%20upande%20mmoja%20hapo%20hutofautiana%20na%20kila%20mmoja%20husimamia%20msimamo%20wa%20chama%20chake.%0D%0A%0D%0A%E2%80%9C%E2%80%A6wapo%20ambao%20huona%20Muungano%20hauna%20maslahi%20kwao%20na%20wengine%20husimama%20na%20kueleza%20faida%20za%20Muungano%20jambo%20ambalo%20ni%20jema%20kwa%20maslahi%20ya%20nchi%20yetu%2C%E2%80%9D%20alisema%0D%0A%0D%0AAKUMBUKA%20VIBALI%20KWA%20WABUNGE%0D%0A%0D%0AMakamu%20wa%20Rais%20alisema%20alipokuwa%20Waziri%20wa%20Muungano%20alihakikisha%20anawaombea%20vibali%20wabunge%20kutoka%20Zanzibar%20ili%20waweze%20kuruhusiwa%20kuingiza%20magari%20yao%20upande%20wa%20Bara%20pindi%20wanapokuwa%20wanatekeleza%20majukumu%20yao%20ya%20kibunge.%0D%0A%0D%0A%E2%80%9CMfano%20nchi%20zinazotuzunguka%20Malawi%2C%20Kenya%20na%20Zambia%20wanapoingiza%20magari%20yao%20hawapati%20usumbufu%20kama%20wanaopata%20watu%20wetu%20hasa%20kutoka%20Zanzibar.%20Hili%20suala%20halihitaji%20kila%20wakati%20tulisimamie%20sisi%20viongozi%20maana%20lipo%20katika%20ngazi%20ya%20watendaji%C2%A0%20wetu%20ambao%20ni%20mawaziri%20hasa%20wa%20fedha%20na%20makatibu%20wakuu%20wao%2C%E2%80%9D%20alisema%0D%0A%0D%0AKutokana%20na%20hali%20hiyo%20alisema%20ameshawaelekeza%20wahusika%20wakutane%20mapema%20ili%20kulimaliza%20tatizo%20hilo%20likiwamo%20suala%20la%20ushuru%20wa%20forodha%20hasa%20kwa%20bidhaa%20zinatoka%20Zanzibar.%0D%0A%0D%0A%E2%80%9CKwa%20mfano%20magari%20yanatoka%20Bara%20yanapoingia%20Zanzibar%20huingia%20bila%20usumbufu%20wowote%20ila%20yanayotoka%20Zanzibar%20kwenda%20Bara%20yanapofika%20upande%20wa%20pili%20hukutana%20na%20vikwazo%2C%E2%80%9D%20alisema.%0D%0A%0D%0AFEDHA%20ZA%20WAHISANI%0D%0A%0D%0AAkizungumza%20suala%20la%20mgawanyo%20wa%20rasilimali%20fedha%2C%20hasa%20kutoka%20kwa%20nchi%20wahisani%2C%20alisema%20suala%20hilo%20bado%20nalo%20linaonekana%20changamoto%20hasa%20upande%20mmoja%20kuhisi%20unazidiwa%20na%20mwingine.%0D%0A%0D%0A%E2%80%9CKwa%20sasa%20tuna%20mfuko%20mkuu%20wa%20bajeti%20ambao%20hapo%20awali%20wahisani%20walikuwa%20wakiingiza%20fedha%20zao%20kuchangia%20bajeti%20ya%C2%A0%20Serikali.%0D%0A%0D%0A%E2%80%9CLakini%20kwa%20sasa%20wengine%20hawafanyi%20hivyo%20kutokana%20na%20baadhi%20ya%20mambo%20ambayo%20wanahisi%20hawajapendezwa%20nayo%20likiwemo%20suala%20la%20Uchaguzi%20wa%20Zanzibar%20na%20badala%20yake%20sasa%20wanatoa%20fedha%20moja%20kwa%20moja%20miradi%20ya%20maendeleo.%0D%0A%0D%0A%E2%80%9CLeo%20kuna%20baadhi%20ya%20fedha%20zinazotolewa%20na%20wahisani%20ambao%20wengine%20hutoa%20kwa%20masharti.%20Tuna%20mfumo%20wa%20kuchangia%20bajeti%20kuu%20ya%20Serikali%20lakini%20hawaingizi%20fedha%2C%20bali%20kwa%20sasa%20huchagua%20miradi%20na%20kuisimamia%2C%20sasa%20hapo%20utakuta%20labda%20ni%20mradi%20wa%20kilimo%20kama%20tunavyojua%20kilimo%20sio%20suala%20la%20muungano%20na%20utakuta%20mfadhili%20anasema%20ameipa%20Tanzania%20fedha%20kumbe%20ni%20upande%20mmoja%20huu%20mwingine%20haujui.%0D%0A%0D%0A%E2%80%9CKwa%20hiyo%20hilo%20nalo%20ni%20sehemu%20ya%20changamoto%2C%C2%A0%20ndiyo%20maana%20hata%20kwenye%20kikao%20nilichokifanya%20hivi%20karibuni%20niliwaambia%20mawaziri%2C%20makatibu%20wakuu%20waache%20kusema%20pembeni%20walete%20hoja%20zao%20kwenye%20vikao%20rasmi%2C%E2%80%9D%20alisema.%0D%0A%0D%0AALIPOTEULIWA%20MGOMBEA%20MWENZA%0D%0A%0D%0AKutokana%20na%20utendaji%20wake%20MTANZANIA%20ilitaka%20kujua%20siku%20alipoteuliwa%20kuwa%20mgombea%20Mwenza%20wa%20Rais%20wa%20Jamhuri%20ya%20Muungano%20wa%20Tanzania%20alijisikiaje%20%3F%2C%20Samia%20alivuta%20pumzi%20na%20kusema%20alijikuta%20akibubujikwa%20na%20machozi%20huku%20akitafakari.%0D%0A%0D%0A%E2%80%9CNilitafakari%20sana%20na%20kujiuliza%20kwa%20nini%20nimeteuliwa%20mimi%20na%20si%20wengine%20Mungu%20wangu.%20Wapo%20waliokuwa%20wakijiuliza%20kwamba%20ataweza%20nafasi%20hiyo%20huku%20wengine%20wakiwa%20na%20matumaini%20ya%20kutimiziwa%20malengo%20yao%20%28hasa%20wanawake%29%20huku%20wakishindwa%20kujua%20mimi%20ni%20mmoja%20tu%20niliyekuwepo%20huku%20juu.%0D%0A%0D%0A%E2%80%9CNilikaa%20na%20kisha%20nikajiuliza%20kwa%20nini%20Mwenyezi%20Mungu%20umenichagua%20mimi%2C%20baada%20ya%20hapo%20nikasema%20ewe%20Mungu%20ninakuachia%20wewe%20uniongoze.%20Kwani%20nchi%20ni%20kubwa%20wanawake%20wana%20matumaini%20makubwa%20na%20wewe%20lakini%20wakisahau%C2%A0%20mimi%20ni%20mmoja%20na%20nipo%20peke%20yangu%20kule%20juu.%0D%0A%0D%0A%E2%80%9CUkija%20kwa%20watu%20wa%20NGO%E2%80%99s%2C%20Ulingo%2C%20TGNP.%20Ulingo%20wana%20malengo%20yao%20ya%20kisiasa%20na%20TGNP%20ni%20wanaharakati%20wa%20usawa%20wa%20kijinsia.%20Na%20wote%20hao%20wananiangalia%20mimi%20mmoja%20kwa%20kunitegemea%20kusukuma%20mbele%20ajenda%20zao%20kumbe%20mimi%20mmoja%20siwezi%20kufanya%20yote.%20Hivyo%20kila%20mmoja%20anatakiwa%20kufanya%20kwa%20nafasi%20yake%20ikiwemo%20mawaziri%2C%20makatibu%20wakuu%2C%20wakurugenzi%20ambao%20ni%20wanawake%20nao%20wanatakiwa%20kuliona%20hilo%E2%80%9D.......%0D%0A%0D%0AKwa%20habari%20zaidi%2C%20jipatie%20nakala%20yako%20ya%20MTANZANIA%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Send by email"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM&body=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F
%0A%0AMAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM%0A%0A%26nbsp%3B%0D%0A%0D%0ANa%20Bakari%20Kimwanga-Aliyekuwa%20Zanzibar%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0ASASA%20ni%20wakati%20wa%20kazi.%20Ni%20kauli%20ya%20Makamu%20wa%20Rais%2C%20Samia%20Suluhu%20Hassan%2C%20ambaye%20kwa%20mara%20ya%20kwanza%20ameweka%20wazi%20namna%20anavyofanya%20kazi%20ya%20kumsaidia%20Rais%20Dk.%20John%20Magufuli%2C%20ili%20kufikia%20uchumi%20wa%20viwanda.%0D%0A%0D%0AAlisema%20ili%20kuhakikisha%20malengo%20hayo%20yanafanikiwa%20wakati%20mwingine%20viongozi%20wa%20juu%20wa%20Serikali%20hulazimika%20kukesha%20ili%20kuhakikisha%20wanapanga%20mikakati%20thabiti%20ya%20kuliongoza%20Taifa.%0D%0A%0D%0AHata%20hivyo%20Makamu%20wa%20Rais%20alisema%2C%20bado%20taifa%20linakabiliwa%20na%20changamoto%20mbalimbali%20ambazo%20anashiriki%20vizuri%20kumsaidia%20Rais%20Magufuli%20katika%20kuzitatua%2C%20huku%20akitolea%20mfano%20kero%20za%20Muungano.%0D%0A%0D%0AKutokana%20na%20hali%20hiyo%20amesema%20suala%20hilo%20bado%20limekuwa%20likichangiwa%20na%20watendaji%20kutokana%20na%20kutotekeleza%20makubaliano%20yaliyofikiwa%20kwenye%20vikao.%0D%0A%0D%0AAkizungumza%20katika%20mahojiano%20ya%20kwanza%20na%20Wahariri%20wa%20Gazeti%20la%20MTANZANIA%20nyumbani%20kwake%20Tunguu%20mjini%20Unguja%2C%20Zanzibar%20mwishoni%20mwa%20wiki%2C%20alisema%20tangu%20alipokuwa%20Waziri%20wa%20Nchi%20Ofisi%20ya%20Makamu%20wa%20Rais%20%28Muungano%20na%20Mazingira%29%20alikuta%20kero%2013%20ambazo%20kila%20mara%20walikuwa%20wakikutana%20na%20viongozi%20wa%20pande%20mbili%20na%20kuzitafutia%20ufumbuzi.%0D%0A%0D%0AAlisema%20kero%20hizo%20zilizokuwa%20zimegawika%20katika%20mafungu%20matatu%20zikiwemo%20kero%20za%20kisiasa%20kwa%20mfano%20nafasi%20ya%20Rais%20wa%20Zanzibar%20katika%20Serikali%20ya%20Muungano%2C%20kero%20za%20uchumi%20na%20ushirikishwaji%20nafasi%20za%20ajira%20kwenye%20wizara%20na%20taasisi%20za%20muungano%2C%20ushirikiano%20wa%20kifedha%2C%20mgawanyo%20wa%20fedha%20asilimia%204.5%20ya%20Zanzibar.%0D%0A%0D%0AAlisema%20pamoja%20na%20hali%20hiyo%20wakati%20wote%20hadi%20sasa%20umekuwa%20ukiibuka%20mjadala%20hasa%20kwa%20upande%20wa%20Zanzibar%20kuhoji%20fedha%20zao%20za%20iliyokuwa%20Jumuiya%20ya%20Afrika%20Mashariki%20iliyovunjika%20mwaka%201977.%0D%0A%0D%0A%E2%80%9CKwa%20sasa%20bado%20haijajulikana%20suala%20la%20fedha%20za%20Zanzibar%20zilikuwa%20katika%20Jumuiya%20ya%20Afrika%20Mashariki%20iliyovunjika%20%2C%20Zanzibar%20walitaka%20kujua%20zilikuwa%20ngapi%2C%20zipo%20wapi%20kitu%20ambacho%20mpaka%20leo%20hakijatatuliwa%2C%E2%80%9D%20alisema.%0D%0A%0D%0AMsaidizi%20huyo%20namba%20moja%20wa%20Rais%2C%20alisema%20kutokana%20na%20hali%20hiyo%20ndiyo%20maana%20kupitia%20Bunge%20la%20Katiba%C2%A0%20Iliyopendekezwa%20walihakikisha%20kila%20jambo%20linalohusu%20maslahi%20ya%20kila%20upande%20liliingizwa%20kwenye%20Katiba%20hiyo%C2%A0%20kama%20njia%20ya%20kuyatambua%20kwa%20mujibu%20wa%20sheria.%0D%0A%0D%0A%E2%80%9CSi%20hilo%20tu%20hata%20suala%20la%20ushirikiano%20wa%20kifedha%20nalo%20liliingizwa%20pia%20katika%20Katiba%20inayopendekezwa%20ambayo%20kwa%20sasa%20mchakato%20wake%20umesimama.%20Na%20pale%20sisi%20kama%20Serikali%20tutakaposema%20sasa%20tunaanza%20basi%20itakuwa%20ni%20kazi%20ya%20kumalizia%20tu%2C%E2%80%9D%20alisema%20Samia.%0D%0A%0D%0AAlisema%20suala%20la%20mabadiliko%20ya%20sera%20za%20nje%20na%20ndani%20ni%20moja%20ya%20kazi%20wanayoifanya%20kama%20njia%20ya%20kuimarisha%20muungano%20ili%20uwe%20imara%20zaidi.%0D%0A%0D%0AAlipoulizwa%20malalamiko%20yanayojitokeza%20kila%20wakati%20kuhusu%20kutozwa%20kwa%20ushuru%20wa%20forodha%20kwa%20bidhaa%20hasa%20zinazotoka%20Zanzibar%20kuja%20upande%20wa%20Tanzania%20Bara%2C%20Samia%20alisema%20kuwa%20suala%20hilo%20lilishafanyiwa%20kazi%20na%20kilichobaki%20ni%20utekelezaji%20kutoka%20kwa%20watendaji.%0D%0A%0D%0A%E2%80%9CWapo%20waliokubali%20mageuzi%20na%20hili%20ni%20suala%20ambalo%20limekuwa%20likipigiwa%20kelele%20sana%20na%20kila%20mara%20nimekuwa%20nikikutana%20na%20mawaziri%20wa%20fedha%20wa%20pande%20zote%20%28Zanzibar%20na%20Bara%29.%20Kwani%20hata%20sheria%20hii%20inayotumika%20ni%20ya%20miaka%20ya%201950%C2%A0%20na%20wanashindwa%20kutekeleza%20hilo%20labda%20wana%20hofu.%0D%0A%0D%0A%E2%80%9CHili%20si%20haki%20na%20hata%20katika%20kikao%20kilichopita%20niliagiza%20walirekebishe%20ila%20ninachokiona%20ni%20changamoto%20za%20utendaji%20tu%2C%E2%80%9D%20alisema%20Samia%0D%0A%0D%0AMISIMAMO%20YA%20WABUNGE%0D%0A%0D%0AAlipoulizwa%20namna%20wabunge%20wa%20Zanzibar%20wanavyoshirikiana%20na%20kuwa%20kitu%20kimoja%20linapotokea%20suala%20linalohusu%20nchi%20yao%2C%20Samia%20alisema%20ni%20kweli%20jambo%20kama%20hilo%20hutokea%20linapotokea%20suala%20la%20kiuchumi%20lakini%20si%20katika%20misimamo%20ya%20kisiasa.%0D%0A%0D%0A%E2%80%9CMfano%20linapotokea%20suala%20la%20uchumi%20wa%20Zanzibar%20ndani%20ya%20Bunge%20wote%20huwa%20kitu%20kimoja%20ila%20linapokuwa%20suala%20la%20Muungano%20kumezwa%20kwa%20upande%20mmoja%20hapo%20hutofautiana%20na%20kila%20mmoja%20husimamia%20msimamo%20wa%20chama%20chake.%0D%0A%0D%0A%E2%80%9C%E2%80%A6wapo%20ambao%20huona%20Muungano%20hauna%20maslahi%20kwao%20na%20wengine%20husimama%20na%20kueleza%20faida%20za%20Muungano%20jambo%20ambalo%20ni%20jema%20kwa%20maslahi%20ya%20nchi%20yetu%2C%E2%80%9D%20alisema%0D%0A%0D%0AAKUMBUKA%20VIBALI%20KWA%20WABUNGE%0D%0A%0D%0AMakamu%20wa%20Rais%20alisema%20alipokuwa%20Waziri%20wa%20Muungano%20alihakikisha%20anawaombea%20vibali%20wabunge%20kutoka%20Zanzibar%20ili%20waweze%20kuruhusiwa%20kuingiza%20magari%20yao%20upande%20wa%20Bara%20pindi%20wanapokuwa%20wanatekeleza%20majukumu%20yao%20ya%20kibunge.%0D%0A%0D%0A%E2%80%9CMfano%20nchi%20zinazotuzunguka%20Malawi%2C%20Kenya%20na%20Zambia%20wanapoingiza%20magari%20yao%20hawapati%20usumbufu%20kama%20wanaopata%20watu%20wetu%20hasa%20kutoka%20Zanzibar.%20Hili%20suala%20halihitaji%20kila%20wakati%20tulisimamie%20sisi%20viongozi%20maana%20lipo%20katika%20ngazi%20ya%20watendaji%C2%A0%20wetu%20ambao%20ni%20mawaziri%20hasa%20wa%20fedha%20na%20makatibu%20wakuu%20wao%2C%E2%80%9D%20alisema%0D%0A%0D%0AKutokana%20na%20hali%20hiyo%20alisema%20ameshawaelekeza%20wahusika%20wakutane%20mapema%20ili%20kulimaliza%20tatizo%20hilo%20likiwamo%20suala%20la%20ushuru%20wa%20forodha%20hasa%20kwa%20bidhaa%20zinatoka%20Zanzibar.%0D%0A%0D%0A%E2%80%9CKwa%20mfano%20magari%20yanatoka%20Bara%20yanapoingia%20Zanzibar%20huingia%20bila%20usumbufu%20wowote%20ila%20yanayotoka%20Zanzibar%20kwenda%20Bara%20yanapofika%20upande%20wa%20pili%20hukutana%20na%20vikwazo%2C%E2%80%9D%20alisema.%0D%0A%0D%0AFEDHA%20ZA%20WAHISANI%0D%0A%0D%0AAkizungumza%20suala%20la%20mgawanyo%20wa%20rasilimali%20fedha%2C%20hasa%20kutoka%20kwa%20nchi%20wahisani%2C%20alisema%20suala%20hilo%20bado%20nalo%20linaonekana%20changamoto%20hasa%20upande%20mmoja%20kuhisi%20unazidiwa%20na%20mwingine.%0D%0A%0D%0A%E2%80%9CKwa%20sasa%20tuna%20mfuko%20mkuu%20wa%20bajeti%20ambao%20hapo%20awali%20wahisani%20walikuwa%20wakiingiza%20fedha%20zao%20kuchangia%20bajeti%20ya%C2%A0%20Serikali.%0D%0A%0D%0A%E2%80%9CLakini%20kwa%20sasa%20wengine%20hawafanyi%20hivyo%20kutokana%20na%20baadhi%20ya%20mambo%20ambayo%20wanahisi%20hawajapendezwa%20nayo%20likiwemo%20suala%20la%20Uchaguzi%20wa%20Zanzibar%20na%20badala%20yake%20sasa%20wanatoa%20fedha%20moja%20kwa%20moja%20miradi%20ya%20maendeleo.%0D%0A%0D%0A%E2%80%9CLeo%20kuna%20baadhi%20ya%20fedha%20zinazotolewa%20na%20wahisani%20ambao%20wengine%20hutoa%20kwa%20masharti.%20Tuna%20mfumo%20wa%20kuchangia%20bajeti%20kuu%20ya%20Serikali%20lakini%20hawaingizi%20fedha%2C%20bali%20kwa%20sasa%20huchagua%20miradi%20na%20kuisimamia%2C%20sasa%20hapo%20utakuta%20labda%20ni%20mradi%20wa%20kilimo%20kama%20tunavyojua%20kilimo%20sio%20suala%20la%20muungano%20na%20utakuta%20mfadhili%20anasema%20ameipa%20Tanzania%20fedha%20kumbe%20ni%20upande%20mmoja%20huu%20mwingine%20haujui.%0D%0A%0D%0A%E2%80%9CKwa%20hiyo%20hilo%20nalo%20ni%20sehemu%20ya%20changamoto%2C%C2%A0%20ndiyo%20maana%20hata%20kwenye%20kikao%20nilichokifanya%20hivi%20karibuni%20niliwaambia%20mawaziri%2C%20makatibu%20wakuu%20waache%20kusema%20pembeni%20walete%20hoja%20zao%20kwenye%20vikao%20rasmi%2C%E2%80%9D%20alisema.%0D%0A%0D%0AALIPOTEULIWA%20MGOMBEA%20MWENZA%0D%0A%0D%0AKutokana%20na%20utendaji%20wake%20MTANZANIA%20ilitaka%20kujua%20siku%20alipoteuliwa%20kuwa%20mgombea%20Mwenza%20wa%20Rais%20wa%20Jamhuri%20ya%20Muungano%20wa%20Tanzania%20alijisikiaje%20%3F%2C%20Samia%20alivuta%20pumzi%20na%20kusema%20alijikuta%20akibubujikwa%20na%20machozi%20huku%20akitafakari.%0D%0A%0D%0A%E2%80%9CNilitafakari%20sana%20na%20kujiuliza%20kwa%20nini%20nimeteuliwa%20mimi%20na%20si%20wengine%20Mungu%20wangu.%20Wapo%20waliokuwa%20wakijiuliza%20kwamba%20ataweza%20nafasi%20hiyo%20huku%20wengine%20wakiwa%20na%20matumaini%20ya%20kutimiziwa%20malengo%20yao%20%28hasa%20wanawake%29%20huku%20wakishindwa%20kujua%20mimi%20ni%20mmoja%20tu%20niliyekuwepo%20huku%20juu.%0D%0A%0D%0A%E2%80%9CNilikaa%20na%20kisha%20nikajiuliza%20kwa%20nini%20Mwenyezi%20Mungu%20umenichagua%20mimi%2C%20baada%20ya%20hapo%20nikasema%20ewe%20Mungu%20ninakuachia%20wewe%20uniongoze.%20Kwani%20nchi%20ni%20kubwa%20wanawake%20wana%20matumaini%20makubwa%20na%20wewe%20lakini%20wakisahau%C2%A0%20mimi%20ni%20mmoja%20na%20nipo%20peke%20yangu%20kule%20juu.%0D%0A%0D%0A%E2%80%9CUkija%20kwa%20watu%20wa%20NGO%E2%80%99s%2C%20Ulingo%2C%20TGNP.%20Ulingo%20wana%20malengo%20yao%20ya%20kisiasa%20na%20TGNP%20ni%20wanaharakati%20wa%20usawa%20wa%20kijinsia.%20Na%20wote%20hao%20wananiangalia%20mimi%20mmoja%20kwa%20kunitegemea%20kusukuma%20mbele%20ajenda%20zao%20kumbe%20mimi%20mmoja%20siwezi%20kufanya%20yote.%20Hivyo%20kila%20mmoja%20anatakiwa%20kufanya%20kwa%20nafasi%20yake%20ikiwemo%20mawaziri%2C%20makatibu%20wakuu%2C%20wakurugenzi%20ambao%20ni%20wanawake%20nao%20wanatakiwa%20kuliona%20hilo%E2%80%9D.......%0D%0A%0D%0AKwa%20habari%20zaidi%2C%20jipatie%20nakala%20yako%20ya%20MTANZANIA%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Send by Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F&text=MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Share on Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM%20☛%20http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Share on Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Like on Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Like"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F&title=MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Share on Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F&text=MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM&picture=http%3A%2F%2Fmtanzania.co.tz%2Fwp-content%2Fuploads%2F2018%2F01%2FPg-1.jpg&via=MtanzaniaNews" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Share on Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F&title=MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Share on VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=MAKAMU%20WA%20RAIS%20AELEZA%20%20CHANGAMOTO%20ZA%20KUMSAIDIA%20JPM&url=http%3A%2F%2Fmtanzania.co.tz%2Fmakamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Share on Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div>


			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 
  
    <center></center>  



      



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Related News</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://mtanzania.co.tz/ccm-yateua-wagombea-ubunge-juu-kwa-juu/"><img width="150" height="125" src="http://mtanzania.co.tz/wp-content/uploads/2018/01/flyVRiA5-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://mtanzania.co.tz/wp-content/uploads/2018/01/flyVRiA5-150x125.jpg 150w, http://mtanzania.co.tz/wp-content/uploads/2018/01/flyVRiA5-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://mtanzania.co.tz/ccm-yateua-wagombea-ubunge-juu-kwa-juu/" rel="bookmark" title="CCM YATEUA WAGOMBEA UBUNGE JUU KWA JUU">CCM YATEUA WAGOMBEA UBUNGE JUU KWA JUU</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://mtanzania.co.tz/lissu-ni-tukio-la-mauaji-ya-kisiasa/"><img width="150" height="125" src="http://mtanzania.co.tz/wp-content/uploads/2018/01/Tundu-Lissu-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://mtanzania.co.tz/wp-content/uploads/2018/01/Tundu-Lissu-150x125.jpg 150w, http://mtanzania.co.tz/wp-content/uploads/2018/01/Tundu-Lissu-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://mtanzania.co.tz/lissu-ni-tukio-la-mauaji-ya-kisiasa/" rel="bookmark" title="LISSU: NI TUKIO LA MAUAJI YA KISIASA">LISSU: NI TUKIO LA MAUAJI YA KISIASA</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://mtanzania.co.tz/benki-5-kufungwa/"><img width="150" height="125" src="http://mtanzania.co.tz/wp-content/uploads/2018/01/IMG_0287-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://mtanzania.co.tz/wp-content/uploads/2018/01/IMG_0287-150x125.jpg 150w, http://mtanzania.co.tz/wp-content/uploads/2018/01/IMG_0287-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://mtanzania.co.tz/benki-5-kufungwa/" rel="bookmark" title="BENKI 5 KUFUNGWA">BENKI 5 KUFUNGWA</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://mtanzania.co.tz/kura-ya-ccm-yaipa-ushindi-ukawa/"><img width="150" height="125" src="http://mtanzania.co.tz/wp-content/uploads/2018/01/Pg-1-inset-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://mtanzania.co.tz/wp-content/uploads/2018/01/Pg-1-inset-150x125.jpg 150w, http://mtanzania.co.tz/wp-content/uploads/2018/01/Pg-1-inset-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://mtanzania.co.tz/kura-ya-ccm-yaipa-ushindi-ukawa/" rel="bookmark" title="KURA YA CCM YAIPA USHINDI UKAWA">KURA YA CCM YAIPA USHINDI UKAWA</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Weka maoni yako</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/makamu-wa-rais-aeleza-changamoto-za-kumsaidia-jpm/#respond" style="display:none;">Click here to cancel reply.</a>      </small> </div>
        <form action="http://mtanzania.co.tz/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Your Name..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Barua Pepe Yako..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Tovuti yako..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> You can use these html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Tuma Maoni" />
        <input type='hidden' name='comment_post_ID' value='49112' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af1ec6ebe4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="142"/></p>    </form>
      </div>
  </div>
</div>




</div> </div><div>

 </div>   </div>  
 


     </div>
   <div id="aside">
      
    <div id="zone_69"></div><div style="margin-top: 10px;"></div> 

			<div id="sidebar">
<div class="section widget_text">			<div class="textwidget"></div>
		</div></div><div class="section widget_text"><div id="sidebartitlewrapper"><h3><span>TWITTER</span></h3></div><div class="sectioncont">			<div class="textwidget"><a href="https://twitter.com/MtanzaniaNews" class="twitter-follow-button">Follow @MtanzaniaNews</a></div>
		</div></div><div class="section widget_facebook_page_plugin_widget"><div id="sidebartitlewrapper"><h3><span>FACEBOOK</span></h3></div><div class="sectioncont"><div class="cameronjonesweb_facebook_page_plugin" data-version="1.6.1" data-implementation="widget" id="OsIOyQtPwPzbQms"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/MtanzaniaNews"  data-width="300" data-max-width="300" data-height="70" data-hide-cover="false" data-show-facepile="false" data-hide-cta="true" data-small-header="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"></div></div></div></div></div><div class="section widget_text"><div id="sidebartitlewrapper"><h3><span>YOUTUBE</span></h3></div><div class="sectioncont">			<div class="textwidget"><iframe  id="_ytid_34655" width="480" height="270" src="https://www.youtube.com/embed/?enablejsapi=1&listType=playlist&list=PLbg3GhtrbUovae914wLZTTput3W8ZADbN&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div>
		</div></div><div class="section SMYouTubesubscribe_Widget">		<script src="https://apis.google.com/js/platform.js"></script>
		<div class="g-ytsubscribe" data-channelid="UCyUoC43pwXFJo0itXbuVjJQ" data-layout="full" data-theme="default" data-count="default"></div>
		</div></div>			 <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div> 	</div> 


		</div>   


 

</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://mtanzania.co.tz"><img src="http://mtanzania.co.tz/wp-content/uploads/2016/07/mtzlogo.jpg" alt="Gazeti la Kiswahili linaloongoza Tanzania" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://mtanzania.co.tz/">
<input type="text" name="s" value=" Search News - Type Keyword & Hit Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://mtanzania.co.tz/">Mwanzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://mtanzania.co.tz/category/kitaifa/">Kitaifa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://mtanzania.co.tz/category/kimataifa/">Kimataifa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-8"><a href="http://mtanzania.co.tz/category/mikoani/">Mikoani</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://mtanzania.co.tz/category/kanda-ya-ziwa-2/">Kanda ya Ziwa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://mtanzania.co.tz/category/zanzibar/">Zanzibar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://mtanzania.co.tz/category/siasa/">Siasa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://mtanzania.co.tz/category/uchumi/">Biashara na Uchumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35198"><a href="http://mtanzania.co.tz/category/afya/">Afya na Jamii</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://mtanzania.co.tz/category/sanaa/">Burudani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-36"><a href="http://mtanzania.co.tz/category/michezo/">Michezo</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://mtanzania.co.tz/category/michezo/michezo-kimataifa/">Michezo Kimataifa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://mtanzania.co.tz/category/michezo/michezo-kitaifa/">Michezo Kitaifa</a></li>
</ul>
</li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    © New Habari (2006) Ltd. Haki zote zimehifadhiwa        </div>     		  </div>
	   	<div class="fotlogoright">
	   	 	   	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $("a.flag").on("click",function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="en",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script>

    <div id="glt-translate-trigger"><span class="notranslate">Translate &raquo;</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none"><ul id="sortable" class="ui-sortable"><li id='English'><a title='English' class='notranslate flag en English'></a></li></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', autoDisplay: false}, 'google_language_translator');}</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script><script type="text/javascript">
disableSelection(document.body)
</script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/mtanzania.co.tz\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/mtanzania.co.tz\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var facebook_page_plugin_language = {"language":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/facebook-page-feed-graph-api/js/sdk.js'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js'></script>
<h1 style="display:none">MAKAMU WA RAIS AELEZA  CHANGAMOTO ZA KUMSAIDIA JPM</h1>
	  </body> </html>