<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>	<meta charset="UTF-8" />
 <title>Mtanzania-Gazeti la Kiswahili la kila siku</title> 
<meta name="keywords" content=""/>
<meta name="google-site-verification" content="ksmdjL11aL683AbyWk40w6GvEO27UbytjlnJEGM2e84" />
	<meta property="og:title" content="HALIMA MDEE KUUNGANISHWA NA KINA MBOWE" />
	<meta property="og:description" content="" />
	<meta property="og:type" content="" />
	<meta property="og:image" content="http://mtanzania.co.tz/wp-content/uploads/2018/04/mdeee1-500x377.jpg" />
         <link rel="stylesheet" href="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/handheld.css" type="text/css" />
    	<link rel="stylesheet" href="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href=""/>
    <link rel="shortcut icon" href="" type="image/x-.png"/>
    <link rel="icon" href="http://127.0.0.1./mtanzania/favicon.ico" type="image/x-icon" />
    <meta name="generator" content="Magazine3 Framework Version 3.5" />
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Mtanzania RSS Feed" href="http://mtanzania.co.tz/feed/" />
	<link rel="pingback" href="http://mtanzania.co.tz/xmlrpc.php" />
  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #445a7a !important;} .custom1 a{color:#445a7a !important;} .custom2{border-top:3px solid #111317 !important;}  .custom2 a{color:#111317 !important}  .custom3{border-top:3px solid #fc0032 !important;}  .custom3 a{color:#fc0032 !important} .custom4{border-top:3px solid #071973 !important;} .custom4 a{color:#071973 !important} .custom5{border-top:3px solid #2c9990 !important;} .custom5 a{color:#2c9990 !important} .custom6{border-top:3px solid #4a0870 !important;} .custom6 a{color:#4a0870 !important} .custom7{border-top:3px solid #540840 !important;} .custom7 a{color:#540840 !important}    
.custom8{border-top:3px solid #0f0c0c !important;} .custom8 a{color:#0f0c0c !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #2a7a66 !important;} .custom10 a{color:#2a7a66 !important} .custom11{border-top:3px solid #2a7a66 !important;} .custom11 a{color:#2a7a66 !important} .custom12{border-top:3px solid #062a3d !important;} .custom12 a{color:#062a3d !important}     </style>
 <link rel="canonical" href="http://mtanzania.co.tz/halima-mdee-kuunganishwa-na-kina-mbowe/" /> 


           
     
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.0.2.3 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://mtanzania.co.tz/halima-mdee-kuunganishwa-na-kina-mbowe/" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mtanzania &raquo; HALIMA MDEE KUUNGANISHWA NA KINA MBOWE Comments Feed" href="http://mtanzania.co.tz/halima-mdee-kuunganishwa-na-kina-mbowe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/mtanzania.co.tz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='__EPYT__style-css'  href='http://mtanzania.co.tz/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/mtanzania.co.tz\/wp-admin\/admin-ajax.php","security":"bac8eaa804","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/mtanzania.co.tz\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.6.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://mtanzania.co.tz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mtanzania.co.tz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mtanzania.co.tz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://mtanzania.co.tz/?p=52002' />
<link rel="alternate" type="application/json+oembed" href="http://mtanzania.co.tz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmtanzania.co.tz%2Fhalima-mdee-kuunganishwa-na-kina-mbowe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mtanzania.co.tz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmtanzania.co.tz%2Fhalima-mdee-kuunganishwa-na-kina-mbowe%2F&#038;format=xml" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd0000; }
</style>
<link rel="icon" href="http://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-32x32.png" sizes="32x32" />
<link rel="icon" href="http://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-180x180.png" />
<meta name="msapplication-TileImage" content="http://mtanzania.co.tz/wp-content/uploads/2017/03/cropped-Z-270x270.png" />
 
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-76727317-1', 'auto');
ga('send', 'pageview');
</script>
<!-- This codes on the head tag if possible -->
<script type="text/javascript" src="https://ads.kwanza.co.tz/banners/web?id=30" async></script>
<script type="text/javascript">
function dndsha_load(d,o){var n=window.location.hostname,s=new XMLHttpRequest;s.open("POST","https://dondosha.com/embed/validate"),s.setRequestHeader("Content-type","application/x-www-form-urlencoded"),s.onload=function(){document.getElementById(o).innerHTML=this.responseText},s.send("dondosha_domain="+n+"&dondosha_afflid="+dondosha_afflid+"&w="+d)}var dondosha_id="ODcxMzQ5NTEtOS00",slideLeft,slideRight,dondoshaOmag,clsdndshaPp,dndshaload,dondosha_afflid=dondosha_id;!function(d){d(document).ready(function(){clsdndshaPp=function(){d("#dndshaRdR").fadeTo("slow",0,function(){d("#dndshaRdR").slideUp()}),d("body").css("overflow-y","auto")},showmMm=function(){var o="https://dondosha.com/embed/showmodal/"+dondosha_afflid;d("#dndshiFrm").attr("src",o),d("#dndshaRdR").is(":hidden")&&(d("#dndshaRdR").slideUp(),d("#dndshaRdR").fadeTo("slow",1)),d("body").css("overflow","hidden")},window.addEventListener("message",function(o){if(1==o.data.po){var n="https://dondosha.com/embed/showmodal/"+dondosha_afflid;d("#dndshiFrm").attr("src",n),d("#dndshaRdR").is(":hidden")&&(d("#dndshaRdR").slideUp(),d("#dndshaRdR").fadeTo("slow",1)),d("body").css("overflow","hidden")}},!1)})}(jQuery);
</script>
</head> 
<body>

<div class="top1"><a name="top"></a></div> 
   
    <center style="margin-top: 2px;margin-bottom: 2px;"></center>
<div id="wrapper"> 
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
          <div id="edition">Machapisho  | </div>        <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-sub-menu" class="menu"><li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://www.bingwa.co.tz">Bingwa</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.dimba.co.tz">Dimba</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.rai.co.tz">Rai</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://www.theafrican.co.tz">The African</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">Sunday April 01, 2018</div>
        <div class="cb"></div>
    </div>
    <div id="header2">
    <div id="logoleft"><a href="http://mtanzania.co.tz"><img src="http://mtanzania.co.tz/wp-content/uploads/2016/07/mtzlogo.jpg" alt="Gazeti la Kiswahili linaloongoza Tanzania" /></a></div>
     
          <div id="logoright" style="width:auto !important">
        </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="http://mtanzania.co.tz/lady-jaydee-mwana-fa-jukwaa-moja-usiku-wa-anaweza/" rel="bookmark" title="Permanent Link: LADY JAYDEE, MWANA-FA JUKWAA MOJA USIKU WA ANAWEZA">LADY JAYDEE, MWANA-FA JUKWAA MOJA USIKU WA ANAWEZA</a></li>    <li><a href="http://mtanzania.co.tz/halima-mdee-kuunganishwa-na-kina-mbowe/" rel="bookmark" title="Permanent Link: HALIMA MDEE KUUNGANISHWA NA KINA MBOWE">HALIMA MDEE KUUNGANISHWA NA KINA MBOWE</a></li>    <li><a href="http://mtanzania.co.tz/askofu-banzi-tuwaheshimu-marehemu-tusiwafunge-kwenye-viroba/" rel="bookmark" title="Permanent Link: ASKOFU BANZI: TUWAHESHIMU MAREHEMU, TUSIWAFUNGE KWENYE VIROBA">ASKOFU BANZI: TUWAHESHIMU MAREHEMU, TUSIWAFUNGE KWENYE VIROBA</a></li>    <li><a href="http://mtanzania.co.tz/askofu-manase-kila-kanisa-likitoa-waraka-wake-taifa-halitakalika/" rel="bookmark" title="Permanent Link: ASKOFU MANASE: KILA KANISA LIKITOA WARAKA WAKE TAIFA HALITAKALIKA">ASKOFU MANASE: KILA KANISA LIKITOA WARAKA WAKE TAIFA HALITAKALIKA</a></li>    <li><a href="http://mtanzania.co.tz/askofu-masangwa-akerwa-na-manabii-wa-uongo-wanaotoza-waumini-fedha-kuwaombea/" rel="bookmark" title="Permanent Link: ASKOFU MASANGWA AKERWA NA MANABII WA UONGO WANAOTOZA WAUMINI FEDHA KUWAOMBEA">ASKOFU MASANGWA AKERWA NA MANABII WA UONGO WANAOTOZA WAUMINI FEDHA KUWAOMBEA</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/mtanzanianews" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" /></a> </li>        <li><a href="https://www.instagram.com/mtanzanianewspaper" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/linkedin.png" /></a> </li>    <li><a href="https://www.youtube.com/channel/UCyUoC43pwXFJo0itXbuVjJQ" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/youtube.png" /></a> </li>  <li><a href="https://twitter.com/MtanzaniaNews" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-main" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://mtanzania.co.tz/">Mwanzo</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://mtanzania.co.tz/category/kitaifa/">Kitaifa</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://mtanzania.co.tz/category/kimataifa/">Kimataifa</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-8"><a href="http://mtanzania.co.tz/category/mikoani/">Mikoani</a>
<ul class="sub-menu">
	<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://mtanzania.co.tz/category/kanda-ya-ziwa-2/">Kanda ya Ziwa</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://mtanzania.co.tz/category/zanzibar/">Zanzibar</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://mtanzania.co.tz/category/siasa/">Siasa</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://mtanzania.co.tz/category/uchumi/">Biashara na Uchumi</a></li>
<li id="menu-item-35198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35198"><a href="http://mtanzania.co.tz/category/afya/">Afya na Jamii</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://mtanzania.co.tz/category/sanaa/">Burudani</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-36"><a href="http://mtanzania.co.tz/category/michezo/">Michezo</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://mtanzania.co.tz/category/michezo/michezo-kimataifa/">Michezo Kimataifa</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://mtanzania.co.tz/category/michezo/michezo-kitaifa/">Michezo Kitaifa</a></li>
</ul>
</li>
</ul></div></ul></div>
         <div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://mtanzania.co.tz">Home</a></li>
<div class="menu-header"><ul id="menu-sub-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://www.bingwa.co.tz">Bingwa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.dimba.co.tz">Dimba</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.rai.co.tz">Rai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://www.theafrican.co.tz">The African</a></li>
</ul></div></ul></div>
       </div>
    </div>
  	</div>
<div id="dondoshaNP_embed713"></div>
<script>
setTimeout(function(){
dndsha_load(document.getElementById('dondoshaNP_embed713').clientWidt,'dondoshaNP_embed713');
}, 2000);
</script>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"></center></div>  <div id="column-wrap">
 <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Imechapishwa:</b> Sun, Apr 1st, 2018 </div>
<div id="datemeta_r"><a href="http://mtanzania.co.tz/category/kitaifa/" rel="category tag">Kitaifa</a> / <a href="http://mtanzania.co.tz/category/slideshow/" rel="category tag">Slideshow</a> | Na <b><a href="http://mtanzania.co.tz/author/newhabari/" title="View all posts by Mtanzania Digital">Mtanzania Digital </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  HALIMA MDEE KUUNGANISHWA NA KINA MBOWE</h2>
 


              
  
     
			<div class="entry">

 			  <p><img class="alignnone size-medium wp-image-52001" src="http://mtanzania.co.tz/wp-content/uploads/2018/04/mdeee1-300x202.jpg" alt="" width="300" height="202" srcset="http://mtanzania.co.tz/wp-content/uploads/2018/04/mdeee1-300x202.jpg 300w, http://mtanzania.co.tz/wp-content/uploads/2018/04/mdeee1.jpg 560w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><em><strong>Na Mwandishi Wetu, Dar es Salaam</strong></em></p>
<p>Mbunge wa Kawe, Halima Mdee, anatarajia kufikishwa mahakamani Jumanne Aprili 3, kuungana viongozi wengine wa Chama cha Demokrasia na Maendeleo (Chadema), akiwamo Mwenyekiti wake Freeman Mbowe, wanaoshtakiwa kwa makosa manane yakiwamo uchochezi, kuhamasisha maandamano na uasi.</p>
<p>Kamanda wa Polisi Kanda Maalumu ya Dar es Salaam, Lazaro Mambosasa ameiambia Mtanzania Digital hayo leo na kuongeza kuwa mbunge huyo amekiuka masharti yaliyomtaka kuripoti kituo cha polisi pamoja na viongozi wengine saba wa chama hicho kabla ya kufikishwa mahakamani.</p>
<p>Halima alikamatwa leo Jumapili Aprili Mosi, saa tisa alfajiri katika Uwanja wa Ndege wa Mwalimu Julius Nyerere (JNIA), alipokuwa akirejea nchini akitokea Afrika Kusini alipokuwa akipatiwa matibabu.</p>
<p>Aidha, alipoulizwa ni kwanini Halima amekamatwa wakati mawakili wake walikuwa wakitoa taarifa zake, Mambosasa amesema: “hayo ni maneno tu, anafahamu taratibu zikoje, anafahamau sheria zinasemaje kwa sababu wanatunga wenyewe huko bungeni hilo si suala la kujadili na mimi, asubiri atajibu hayo mahakamani.</p>
<p>Mambosasa amesema hayo muda mchache baada ya Chadema kulitaka Jeshi la Polisi kumpatia dhamana Mbunge ili aweze kuendelea na matibabu.</p>
<p>Mkurugenzi wa Itifaki, Mawasiliano na Mambo ya Nje ya chama hicho, John Mrema amesema licha ya kwamba Mbunge huyo kuwa mgonjwa ambaye hivi punde ametoka hospitali, lakini pia dhamana ni haki yake na lawama zote zitakuwa juu yao endapo afya ya mbunge huyo itatetereka.</p>
<p>“Hadi mchana wa leo Aprili Mosi, Jeshi la Polisi limeendelea kumshikilia Katika Kituo Kikuu cha Polisi Dar es Salaam na hajapatiwa dhamana pamoja na daktari wake kuwathibitishia polisi kuwa Mheshimiwa Halima ni mgonjwa.</p>
<p>“Tunasikitishwa na kulaani kitendo hiki cha polisi kuendelea, kumshikilia mgonjwa ambaye alikuwa amelazwa hospitalini, , tumetuma mawakili daktari wake lakini hawajafanikiwa mwisho, Jeshi la Polisi litawajibika kwa Watanzania endapo afya ya Halima Mdee ikitetereka au ikidhoofu zaidi na lawama zote zitakuwa juu yao,” amesema Mrema</p>
<p>&nbsp;</p>
<p>&nbsp;</p>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 
  
    <center></center>  



      



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Related News</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://mtanzania.co.tz/lady-jaydee-mwana-fa-jukwaa-moja-usiku-wa-anaweza/"><img width="150" height="125" src="http://mtanzania.co.tz/wp-content/uploads/2018/04/mwanafa-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://mtanzania.co.tz/wp-content/uploads/2018/04/mwanafa-150x125.jpg 150w, http://mtanzania.co.tz/wp-content/uploads/2018/04/mwanafa-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://mtanzania.co.tz/lady-jaydee-mwana-fa-jukwaa-moja-usiku-wa-anaweza/" rel="bookmark" title="LADY JAYDEE, MWANA-FA JUKWAA MOJA USIKU WA ANAWEZA">LADY JAYDEE, MWANA-FA JUKWAA MOJA USIKU WA ANAWEZA</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://mtanzania.co.tz/askofu-banzi-tuwaheshimu-marehemu-tusiwafunge-kwenye-viroba/"><img width="150" height="125" src="http://mtanzania.co.tz/wp-content/uploads/2018/04/banzi-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://mtanzania.co.tz/wp-content/uploads/2018/04/banzi-150x125.jpg 150w, http://mtanzania.co.tz/wp-content/uploads/2018/04/banzi-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://mtanzania.co.tz/askofu-banzi-tuwaheshimu-marehemu-tusiwafunge-kwenye-viroba/" rel="bookmark" title="ASKOFU BANZI: TUWAHESHIMU MAREHEMU, TUSIWAFUNGE KWENYE VIROBA">ASKOFU BANZI: TUWAHESHIMU MAREHEMU, TUSIWAFUNGE KWENYE VIROBA</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://mtanzania.co.tz/askofu-manase-kila-kanisa-likitoa-waraka-wake-taifa-halitakalika/"><img width="150" height="125" src="http://mtanzania.co.tz/wp-content/uploads/2018/04/manase-150x125.jpg" class="attachment-relatedimg size-relatedimg wp-post-image" alt="" srcset="http://mtanzania.co.tz/wp-content/uploads/2018/04/manase-150x125.jpg 150w, http://mtanzania.co.tz/wp-content/uploads/2018/04/manase-55x45.jpg 55w" sizes="(max-width: 150px) 100vw, 150px" /></a>
              
            
           
            

             
  
				<h3><a href="http://mtanzania.co.tz/askofu-manase-kila-kanisa-likitoa-waraka-wake-taifa-halitakalika/" rel="bookmark" title="ASKOFU MANASE: KILA KANISA LIKITOA WARAKA WAKE TAIFA HALITAKALIKA">ASKOFU MANASE: KILA KANISA LIKITOA WARAKA WAKE TAIFA HALITAKALIKA</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
               
           <a href="http://mtanzania.co.tz/askofu-masangwa-akerwa-na-manabii-wa-uongo-wanaotoza-waumini-fedha-kuwaombea/">  <img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/nothumbnail.png" /> </a> 
            
           
            

             
  
				<h3><a href="http://mtanzania.co.tz/askofu-masangwa-akerwa-na-manabii-wa-uongo-wanaotoza-waumini-fedha-kuwaombea/" rel="bookmark" title="ASKOFU MASANGWA AKERWA NA MANABII WA UONGO WANAOTOZA WAUMINI FEDHA KUWAOMBEA">ASKOFU MASANGWA AKERWA NA MANABII WA UONGO WANAOTOZA WAUMINI FEDHA KUWAOMBEA</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Weka maoni yako</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/halima-mdee-kuunganishwa-na-kina-mbowe/#respond" style="display:none;">Click here to cancel reply.</a>      </small> </div>
        <form action="http://mtanzania.co.tz/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Your Name..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Barua Pepe Yako..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Tovuti yako..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> You can use these html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Tuma Maoni" />
        <input type='hidden' name='comment_post_ID' value='52002' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5d765a8ffd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p>    </form>
      </div>
  </div>
</div>




</div> </div><div>

 </div>   </div>  
 


     </div>
   <div id="aside">
      
    <div id="zone_69"></div><div style="margin-top: 10px;"></div> 

			<div id="sidebar">
<div class="section widget_text">			<div class="textwidget"></div>
		</div></div><div class="section widget_text"><div id="sidebartitlewrapper"><h3><span>TWITTER</span></h3></div><div class="sectioncont">			<div class="textwidget"><a href="https://twitter.com/MtanzaniaNews" class="twitter-follow-button">Follow @MtanzaniaNews</a></div>
		</div></div><div class="section widget_text"><div id="sidebartitlewrapper"><h3><span>YOUTUBE</span></h3></div><div class="sectioncont">			<div class="textwidget"><iframe  id="_ytid_52121" src="https://www.youtube.com/embed/?enablejsapi=1&listType=playlist&list=PLbg3GhtrbUovae914wLZTTput3W8ZADbN&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__ __youtube_prefs_widget__" title="YouTube player"  allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></div>
		</div></div>			 <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div> 	</div> 


		</div>   


 

</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://mtanzania.co.tz"><img src="http://mtanzania.co.tz/wp-content/uploads/2016/07/mtzlogo.jpg" alt="Gazeti la Kiswahili linaloongoza Tanzania" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://mtanzania.co.tz/">
<input type="text" name="s" value=" Search News - Type Keyword & Hit Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://mtanzania.co.tz/">Mwanzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7"><a href="http://mtanzania.co.tz/category/kitaifa/">Kitaifa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://mtanzania.co.tz/category/kimataifa/">Kimataifa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-8"><a href="http://mtanzania.co.tz/category/mikoani/">Mikoani</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://mtanzania.co.tz/category/kanda-ya-ziwa-2/">Kanda ya Ziwa</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="http://mtanzania.co.tz/category/zanzibar/">Zanzibar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://mtanzania.co.tz/category/siasa/">Siasa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://mtanzania.co.tz/category/uchumi/">Biashara na Uchumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35198"><a href="http://mtanzania.co.tz/category/afya/">Afya na Jamii</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://mtanzania.co.tz/category/sanaa/">Burudani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-36"><a href="http://mtanzania.co.tz/category/michezo/">Michezo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://mtanzania.co.tz/category/michezo/michezo-kimataifa/">Michezo Kimataifa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://mtanzania.co.tz/category/michezo/michezo-kitaifa/">Michezo Kitaifa</a></li>
</ul>
</li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    © New Habari (2006) Ltd. Haki zote zimehifadhiwa        </div>     		  </div>
	   	<div class="fotlogoright">
	   	 	   	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<h1 style="display:none">HALIMA MDEE KUUNGANISHWA NA KINA MBOWE</h1>
	  </body> </html>