<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>	<meta charset="UTF-8" />
 <title>Mtanzania-Gazeti la Kiswahili la kila siku</title> 
<meta name="keywords" content=""/>
	<meta property="og:title" content="MTINDO WA MAISHA UNAVYOHARIBU AFYA ZA WANAWAKE WA MJINI" />
	<meta property="og:description" content="" />
	<meta property="og:type" content="" />
	<meta property="og:image" content="http://mtanzania.co.tz/wp-content/uploads/2016/12/CHAKULA-150x150.jpg" />
         <link rel="stylesheet" href="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/handheld.css" type="text/css" />
    	<link rel="stylesheet" href="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/style.css" type="text/css" media="screen"/>
    <link rel="shortcut icon" href=""/>
    <link rel="shortcut icon" href="" type="image/x-.png"/>
    <link rel="icon" href="http://127.0.0.1./mtanzania/favicon.ico" type="image/x-icon" />
    <meta name="generator" content="Magazine3 Framework Version 3.5" />
	<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
	<link rel="alternate" type="application/rss+xml" title="Mtanzania RSS Feed" href="http://mtanzania.co.tz/?feed=rss2" />
	<link rel="pingback" href="http://mtanzania.co.tz/xmlrpc.php" />
  <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.6.1/jquery.min.js"></script>
     <script type="text/javascript"> $(document).ready(function() { $(".tab_content").hide(); $("ul.tabs li:first").addClass("active").show(); $(".tab_content:first").show(); $("ul.tabs li").click(function() { $("ul.tabs li").removeClass("active"); $(this).addClass("active"); $(".tab_content").hide(); var activeTab = $(this).find("a").attr("href"); $(activeTab).fadeIn(); return false;	}); }); </script>     
<script type="text/javascript">  $(document).ready(function () {  createTicker();  }); function createTicker(){ var tickerLIs = $("#header3-1-left-ticker ul").children();  tickerItems = new Array(); tickerLIs.each(function(el) { tickerItems.push( jQuery(this).html() ); });                                                       
	i = 0                                                     
	rotateTicker(); }  function rotateTicker(){   if( i == tickerItems.length ){    	  i = 0;   	}                                                         
      tickerText = tickerItems[i];  c = 0;  typetext();     setTimeout( "rotateTicker()", 5000 );                     
	i++;    }   var isInTag = false;  function typetext() { var thisChar = tickerText.substr(c, 1);  if( thisChar == '<' ){ isInTag = true; } if( thisChar == '>' ){ isInTag = false; }  $('#header3-1-left-ticker').html("&nbsp;" + tickerText.substr(0, c++));   
	if(c < tickerText.length+1) if( isInTag ){ typetext(); }else{ setTimeout("typetext()", 28); }                                                             
	else { 	c = 1;   	tickerText = "";  } }    </script> 
    <script type="text/javascript" src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/js/slides.min.jquery.js"></script>
<script> $(function(){ $('#slides').slides({ preload: true, play: 5000, pause: 2500, hoverPause: true, animationStart: function(current){ $('.caption').animate({ 	bottom:-35 },100); if (window.console && console.log) { console.log('animationStart on slide: ', current); }; }, animationComplete: function(current){ 
 $('.caption').animate({ bottom:0 },200); if (window.console && console.log) { console.log('animationComplete on slide: ', current); }; }, slidesLoaded: function() { $('.caption').animate({ bottom:0 },200); } }); });
 </script>
     <style>#content .post {  border: none !important;} </style>  <style media="screen" type="text/css"> .custom1{border-top:3px solid #445a7a !important;} .custom1 a{color:#445a7a !important;} .custom2{border-top:3px solid #111317 !important;}  .custom2 a{color:#111317 !important}  .custom3{border-top:3px solid #fc0032 !important;}  .custom3 a{color:#fc0032 !important} .custom4{border-top:3px solid #071973 !important;} .custom4 a{color:#071973 !important} .custom5{border-top:3px solid #2c9990 !important;} .custom5 a{color:#2c9990 !important} .custom6{border-top:3px solid #4a0870 !important;} .custom6 a{color:#4a0870 !important} .custom7{border-top:3px solid #540840 !important;} .custom7 a{color:#540840 !important}    
.custom8{border-top:3px solid #0f0c0c !important;} .custom8 a{color:#0f0c0c !important} .custom9{border-top:3px solid #000 !important;} .custom9 a{color:#000 !important} .custom10{border-top:3px solid #2a7a66 !important;} .custom10 a{color:#2a7a66 !important} .custom11{border-top:3px solid #2a7a66 !important;} .custom11 a{color:#2a7a66 !important} .custom12{border-top:3px solid #062a3d !important;} .custom12 a{color:#062a3d !important}     </style>
 <link rel="canonical" href="http://mtanzania.co.tz/?p=26769" /> 


           
     
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.0.2.3 - http://yoast.com/wordpress/seo/ -->
<link rel="canonical" href="http://mtanzania.co.tz/?p=26769" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Mtanzania &raquo; MTINDO WA MAISHA UNAVYOHARIBU AFYA ZA WANAWAKE WA MJINI Comments Feed" href="http://mtanzania.co.tz/?feed=rss2&#038;p=26769" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mtanzania.co.tz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://mtanzania.co.tz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.1.13" />
<link rel='shortlink' href='http://mtanzania.co.tz/?p=26769' />
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
 
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-76727317-1', 'auto');
ga('send', 'pageview');
</script>
<script src="http://ads.kwanza.co.tz/banners/web?id=30"></script>
</head> 
<body>
<script>window.kwanzaAsync || document.write('<script src="http://ads.kwanza.co.tz/banners/web?id=30"><\/script>')</script>
<div id="zone_71"></div>
<noscript>

<script>window.kwanzaAsync || document.write('<script src="http://ads.kwanza.co.tz/banners/web?id=30"><\/script>')</script>
<div id="zone_70"></div>
<noscript>
<link rel="style" type="text/stylesheet" href="http://ads.kwanza.co.tz/banners/banners/css?id=70"/>
<iframe id="kwanza_zone_70" name="kwanza_zone_70" src="http://ads.kwanza.co.tz/banners/zone?id=70" frameborder="0" scrolling="no" width="468" height="60">
</iframe>
</noscript>

<div class="top1"><a name="top"></a></div> 
   
    <center style="margin-top: 2px;margin-bottom: 2px;"></center>
<div id="wrapper"> 
    <div id="header">
    <div id="topheaderbar">
        <div id="topheaderbar-l">
        <div id="topnavigation">
          <div id="edition">Machapisho  | </div>        <div id="nav"><div id="menu"><ul><div class="menu-header"><ul id="menu-sub-menu" class="menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://www.theafrican.co.tz">The African</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.rai.co.tz">Rai</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.dimba.co.tz">Dimba</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://www.bingwa.co.tz">Bingwa</a></li>
</ul></div></ul></div></div>
          </div>
        </div>
        <div id="topheaderbar-r">Thursday December 22, 2016</div>
        <div class="cb"></div>
    </div>	    
    <div id="header2">
    <div id="logoleft"><a href="http://mtanzania.co.tz"><img src="http://mtanzania.co.tz/wp-content/uploads/2016/07/mtzlogo.jpg" alt="Gazeti la Kiswahili linaloongoza Tanzania" /></a></div>
   
   
     
          <div id="logoright" style="width:auto !important">
        </div>
        
    
    <div class="cb"></div>
    </div> 
    <div id="header3">
    <div id="header3-1">
    <div id="header3-1-left">
    <div id="header3-1-left-tickerimg"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/headlines.png" alt="Headlines" /></div>
    <div id="header3-1-left-ticker"><ul>   <li><a href="http://mtanzania.co.tz/?p=26778" rel="bookmark" title="Permanent Link: GREEN MAMBA: NYOKA MMBEA ANAYEPENDA KUSIKILIZA MAONGEZI YA BINADAMU">GREEN MAMBA: NYOKA MMBEA ANAYEPENDA KUSIKILIZA MAONGEZI YA BINADAMU</a></li>    <li><a href="http://mtanzania.co.tz/?p=26775" rel="bookmark" title="Permanent Link: RIPOTI MAALUM: TIBA NISHATI YA MWANGA INAWEZA KUTOKOMEZA TEZI DUME">RIPOTI MAALUM: TIBA NISHATI YA MWANGA INAWEZA KUTOKOMEZA TEZI DUME</a></li>    <li><a href="http://mtanzania.co.tz/?p=26772" rel="bookmark" title="Permanent Link: MBINU ZA KUEPUKA KUNUKA KIKWAPA">MBINU ZA KUEPUKA KUNUKA KIKWAPA</a></li>    <li><a href="http://mtanzania.co.tz/?p=26769" rel="bookmark" title="Permanent Link: MTINDO WA MAISHA UNAVYOHARIBU AFYA ZA WANAWAKE WA MJINI">MTINDO WA MAISHA UNAVYOHARIBU AFYA ZA WANAWAKE WA MJINI</a></li>    <li><a href="http://mtanzania.co.tz/?p=26766" rel="bookmark" title="Permanent Link: MATERAZZI: SITOSAHAU KICHWA CHA ZIDANE">MATERAZZI: SITOSAHAU KICHWA CHA ZIDANE</a></li> </ul></div>
    <div class="cb"></div>
    </div>
    <div id="header3-1-right">
    <ul>
<li style="margin-left: 2px;"><a href="" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/rss.png" /></a></li> 
<li style="margin-left: 8px;"><a href="" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/email.png" /></a></li> 
   
  <li><a href="https://www.facebook.com/mtanzanianews" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/facebook.png" /></a> </li>        <li><a href="https://www.instagram.com/mtanzanianewspaper" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/linkedin.png" /></a> </li>      <li><a href="https://twitter.com/MtanzaniaNews" target="_blank"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/twitter.png" /></a> </li>                    </ul> 
    </div>
    <div class="cb"></div>
    </div>
    
    <div id="header3-2">
     
    <div id="menu2"><ul><div class="menu-header"><ul id="menu-main" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://mtanzania.co.tz/">Mwanzo</a></li>
<li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://mtanzania.co.tz/?cat=6">Kitaifa</a></li>
<li id="menu-item-5" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://mtanzania.co.tz/?cat=45">Kanda ya Ziwa</a></li>
<li id="menu-item-6" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://mtanzania.co.tz/?cat=5">Kimataifa</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-8"><a href="http://mtanzania.co.tz/?cat=11">Mikoani</a>
<ul class="sub-menu">
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://mtanzania.co.tz/?cat=12">Aruha</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://mtanzania.co.tz/?cat=13">Dar es Salaam</a></li>
	<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://mtanzania.co.tz/?cat=14">Dodoma</a></li>
	<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://mtanzania.co.tz/?cat=15">Geita</a></li>
	<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://mtanzania.co.tz/?cat=16">Iringa</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://mtanzania.co.tz/?cat=17">Kagera</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://mtanzania.co.tz/?cat=2">Kanda ya Ziwa</a></li>
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://mtanzania.co.tz/?cat=18">Katavi</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://mtanzania.co.tz/?cat=19">Kigoma</a></li>
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://mtanzania.co.tz/?cat=20">Kilimanjaro</a></li>
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://mtanzania.co.tz/?cat=21">Lindi</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://mtanzania.co.tz/?cat=22">Manyara</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://mtanzania.co.tz/?cat=23">Mbeya</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://mtanzania.co.tz/?cat=24">Morogoro</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://mtanzania.co.tz/?cat=25">Mtwara</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://mtanzania.co.tz/?cat=26">Mwanza</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://mtanzania.co.tz/?cat=27">Njombe</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://mtanzania.co.tz/?cat=28">Pwani</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://mtanzania.co.tz/?cat=29">Ruvuma</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://mtanzania.co.tz/?cat=30">Shinyanga</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://mtanzania.co.tz/?cat=31">Simiyu</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://mtanzania.co.tz/?cat=32">Singida</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://mtanzania.co.tz/?cat=33">Tabora</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://mtanzania.co.tz/?cat=34">Tanga</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-33"><a href="http://mtanzania.co.tz/?cat=40">Zanzibar</a>
<ul class="sub-menu">
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://mtanzania.co.tz/?cat=42">Pemba</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://mtanzania.co.tz/?cat=41">Unguja</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://mtanzania.co.tz/?cat=36">Siasa</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://mtanzania.co.tz/?cat=39">Uchumi</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://mtanzania.co.tz/?cat=35">Burudani</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-36"><a href="http://mtanzania.co.tz/?cat=8">Michezo</a>
<ul class="sub-menu">
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://mtanzania.co.tz/?cat=10">Michezo Kimataifa</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://mtanzania.co.tz/?cat=9">Michezo Kitaifa</a></li>
</ul>
</li>
</ul></div></ul></div>
         <div id="menu3"><ul>
<li id="current-home-nav" style="float:left"><a href="http://mtanzania.co.tz">Home</a></li>
<div class="menu-header"><ul id="menu-sub-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a href="http://www.theafrican.co.tz">The African</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.rai.co.tz">Rai</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43"><a href="http://www.dimba.co.tz">Dimba</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a href="http://www.bingwa.co.tz">Bingwa</a></li>
</ul></div></ul></div>
       </div>
    </div>
  	</div>
    <div id="section">
 
    <div class="hidead"><center style="margin-top: 2px;margin-bottom: 2px;"><ins data-revive-zoneid="70" data-revive-target="_blank" data-revive-id="1d623322a4fbc4961c7c4deb47a9bccc"></ins>
<script async src="//kwanza.co.tz/login/www/delivery/asyncjs.php"></script></center></div>  <div id="column-wrap">
 <div id="headgal">
 
<div id="main-content"> 

 <div id="content" style="padding-right:0 !important;">  <div id="homepost">	



	

<div id="datemeta">
<div id="datemeta_l"><b>Imechapishwa:</b> Thu, Dec 22nd, 2016 </div>
<div id="datemeta_r"><a href="http://mtanzania.co.tz/?cat=7" rel="category">Makala</a> / <a href="http://mtanzania.co.tz/?cat=37" rel="category">Slideshow</a> | Na <b><a href="http://mtanzania.co.tz/?author=5" title="View all posts by Mtanzania Digital">Mtanzania Digital </a></b>    </div>
<div class="cb"></div>
</div>




		<div class="post">



			<h2>  MTINDO WA MAISHA UNAVYOHARIBU AFYA ZA WANAWAKE WA MJINI</h2>
 


              
  
     
			<div class="entry">

 <div id="metabox"><div id="metabox_share">Share This</div>
 <div class="share">
<ul> <li><a href="http://delicious.com/save" onclick="window.open('http://delicious.com/save?v=5&amp;noui&amp;jump=close&amp;url='+encodeURIComponent('http://mtanzania.co.tz/?p=26769')+'&amp;title='+encodeURIComponent('MTINDO WA MAISHA UNAVYOHARIBU AFYA ZA WANAWAKE WA MJINI'),'delicious', 'toolbar=no,width=550,height=550'); return false;"> 
<img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/icon/delicious.png" alt="Add to Delicious" border="0" /></a></li>  
<li><a href="javascript:var d=document,f='http://www.facebook.com/share',l=d.location,e=encodeURIComponent,p='.php?src=bm&amp;v=4&amp;i=1245532349&amp;u='+e(l.href)+'&amp;t='+e(d.title);1;try{if (!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z) {a=function() {if (!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if (/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)" onclick="return wait_for_load(this, event, function() { return false });" id="share_bookmark" title="Share on Facebook">
<img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/icon/facebook.png" border="0" /></a>
 </li>
<li><a href="http://friendfeed.com/?url=http://mtanzania.co.tz/?p=26769&amp;title=MTINDO WA MAISHA UNAVYOHARIBU AFYA ZA WANAWAKE WA MJINI" target="_blank">
<img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/icon/friendfeed.png" alt="Share on FriendFeed" border="0" /></a> </li>
<li><a href='javascript:(function(){var a=window,b=document,c=encodeURIComponent,d=a.open("http://www.google.com/bookmarks/mark?op=edit&amp;output=popup&amp;bkmk="+c(b.location)+"&amp;title="+c(b.title),"bkmk_popup","left="+((a.screenX||a.screenLeft)+10)+",top="+((a.screenY||a.screenTop)+10)+",height=420px,width=550px,resizable=1,alwaysRaised=1");a.setTimeout(function(){d.focus()},300)})();'> 
 <img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/icon/google.png" border="0" /> </a>
   </li>
<li><a href="http://digg.com/submit?phase=2&url=http://mtanzania.co.tz/?p=26769&title=MTINDO WA MAISHA UNAVYOHARIBU AFYA ZA WANAWAKE WA MJINI"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/icon/digg.png" alt="Digg" /></a></li>
 <li><a href="http://twitter.com/home?status=Currently reading http://mtanzania.co.tz/?p=26769"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/icon/twitter.png" alt="" /></a></li>
<li><a href="http://www.reddit.com/submit" onclick="window.location = 'http://www.reddit.com/submit?url=' + encodeURIComponent(window.location); return false"> 
<img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/icon/reddit.png" alt="submit to reddit" border="0" /> </a>
</li>

<li><a href="javascript:location.href='http://www.myspace.com/Modules/PostTo/Pages/?c='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title)"> 
<img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/icon/myspace.png" border="0" /> </a>
</li>

<li><a href="http://www.stumbleupon.com/submit?url=http://mtanzania.co.tz/?p=26769&title=MTINDO WA MAISHA UNAVYOHARIBU AFYA ZA WANAWAKE WA MJINI"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/icon/stumbleupon.png" border="0" /></a></li>

<li><a href="javascript:void(document.location='http://technorati.com/faves?sub=favthis&amp;add='+escape(document.location))"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/icon/technorati.png" border="0" /></a></li>

<li style="margin-left:9px;"><a href="http://mtanzania.co.tz/?feed=rss2"><img src="http://mtanzania.co.tz/wp-content/themes/newspapertimes-single-pro-psd/images/subscribe_rss.png" border="0" /></a></li>
</ul> </div>
<div class="ptags"><span class="ptags_heading">Tags</span> 
<div style="margin-top:5px;text-align:center;"></div>
</div>
</div>			  <p><strong><a href="http://mtanzania.co.tz/wp-content/uploads/2016/12/CHAKULA.jpg"><img class=" size-medium wp-image-26770 aligncenter" src="http://mtanzania.co.tz/wp-content/uploads/2016/12/CHAKULA-300x269.jpg" alt="chakula" width="300" height="269" /></a></strong></p>
<p><strong>Na VERONICA ROMWALD – DAR ES SALAAM</strong></p>
<p>UTAFITI wa Afya ya Uzazi na mtoto na viashiria vya Malaria wa mwaka 2015/2016 umeonesha wanawake wa mjini wana uzito mkubwa kuliko wale wa kijijini.</p>
<p>Kwa mujibu wa utafiti huo uliofanywa na Ofisi ya Taifa ya Takwimu nchini (NBS) kwa kushirikiana na Wizara ya Afya, Maendeleo ya Jamii, Jinsia, Wazee na Watoto, umeonesha kati ya wanawake 100 wanaoishi mijini inasadikika kuwa 42 wamekuwa na uzito uliopindukia.</p>
<p>Utafiti huo unaeleza kuwa wanawake wa vijijini waliokutwa na uzito mkubwa ni kiwango cha asilimia 21.</p>
<p>Waziri wa Afya, Maendeleo ya Jamii, Jinsia, Wazee na Watoto, Ummy Mwalimu anasema uzito mkubwa ni miongoni mwa mambo yanayochochea ongezeko la idadi ya watoto wanaozaliwa na uzito pungufu (njiti).</p>
<p>Mbali na hilo, wataalamu wa afya wanaonya kuwa uzito mkubwa huchochea pia mtu kupata magonjwa yasiyokuwa ya kuambukiza hasa moyo na shinikizo la damu.</p>
<p>Wataalamu wa afya wanasema kuwa Watanzania wengi ni wagonjwa lakini jambo la kusikitisha wengi wetu tunatembea tukiwa hatujijui.</p>
<p>Hii ni kwa sababu hatuna utamaduni wa kupima afya zetu huku tukiwa na mfumo mbovu wa ulaji, hali ambayo hutuweka katika hatari kubwa ya kupata magonjwa yasiyokuwa ya kuambukiza.</p>
<p>Inaelezwa, maisha ya sasa yamebadilika mno, wengi wetu hatupendi tena kula vyakula vya asili vilivyokuwa vikiliwa na mababu zetu enzi za kale kama vile mihogo, viazi, maboga, mbogamboga na matunda.</p>
<p>Badala yake tunapenda kula vyakula vilivyosindikwa viwandani, vya kukaangwa kama vile chips, kuku, mayai ya kisasa na vinywaji vyenye sukari nyingi na hatupendi kufanya mazoezi.</p>
<p>Tunaendekeza usasa huku tukiona kuwa tupo sahihi, tunaishi kiutajiri kuliko mababu zetu ambao maisha yao tunaona yalikuwa ya kimaskini mno, kumbe tunajidanganya.</p>
<p><strong> </strong></p>
<p><strong>Magonjwa yasiyo ya kuambukiza ni yapi</strong></p>
<p>Haya ni magonjwa ambayo mtu akiyapata hawezi kumwambukiza mwingine na ataishi nayo maisha yake yote.</p>
<p>Magonjwa haya ni kama vile kisukari, moyo, shinikizo la damu, figo, saratani, kifua sugu, pumu na mengine ya kurithi kama selimundu.</p>
<p>Magonjwa haya yanatajwa kuongezeka kwa kasi kubwa duniani na hivyo kuwa tishio kwa nchi nyingi hasa zilizopo chini ya ukanda wa Jangwa la Sahara, Tanzania ikiwamo.</p>
<p><strong> </strong><strong>WHO na takwimu za dunia</strong></p>
<p>Shirika la Afya Duniani (WHO) linaeleza kwamba takwimu zinaonesha idadi ya watu wanaougua magonjwa yasiyokuwa ya kuambukiza inaongezeka kwa kasi ikilinganishwa na wale wanaougua magonjwa ya kuambukiza.</p>
<p>WHO linaeleza kuwa magonjwa yasiyokuwa ya kuambukiza husababisha vifo vya takribani watu milioni 38 kila mwaka duniani.</p>
<p>Shirika hilo linaonya kwamba idadi hiyo huenda itaongezeka maradufu ifikapo mwaka 2030 iwapo jamii haitachukua hatua za kukabiliana nayo.</p>
<p>Nchi zenye uchumi wa chini na kati, ikiwamo Tanzania ndizo zinazotajwa kuwa katika hatari zaidi ya wananchi wake kupata maradhi haya ikilinganishwa na nchi zilizo na uchumi wa juu.</p>
<p>Kwa mujibu wa WHO karibu robo tatu ya vifo hivyo sawa na milioni 28 hutokea katika nchi hizo zenye kipato cha kati na chini.</p>
<p>Shirika hilo linafafanua kwamba vifo milioni 16 sawa na asilimia 82 hutokea mapema kabla ya umri wa miaka 70 katika nchi hizo.</p>
<p><strong> </strong><strong>Hali ilivyo nchini</strong></p>
<p>Waziri Mwalimu anasema tafiti zinaonesha kuwapo kwa watu wengi wanaougua magonjwa yasiyokuwa ya kuambukiza nchini.</p>
<p>“Utafiti uliofanyika wa mwaka 2012 ambao ulihusisha wilaya 53 nchini ulionesha viashiria hatarishi vya magonjwa haya. Matokeo ya utafiti huo yalionesha asilimia 26 ya wananchi ni wanene kupita kiasi, asilimia 26 wana lehemu nyingi mwilini (raised cholesterol), asilimia 33.8 wana mafuta mengi mwilini, asilimia 9.1 wana kisukari na asilimia 25.9 wana shinikizo kubwa la damu.</p>
<p>“Utafiti huo pia ulionesha asilimia 15.9 ya wananchi wanavuta sigara, asilimia 29.3 wanakunywa pombe, asilimia 97.2 wanakula mboga mboga na matunda chini ya mara tano kwa siku,” anasema.</p>
<p>Anasema ulionesha robo ya wananchi waliohojiwa hawajishughulishi na kazi za nguvu na hawafanyi mazoezi yoyote.</p>
<p>“Utafiti huo umeeleza bayana kuwa hatua za haraka inabidi kuchukuliwa ili kupunguza magonjwa haya. Kwa kiasi kikubwa, magonjwa haya yanazuilika na suluhisho la muda mrefu ni kuwekeza kwenye kinga,” anasema.</p>
<p>Waziri Ummy anasema magonjwa yasiyo ya kuambukiza yanaepukika na yanadhibitika.</p>
<p>“Wataalamu wametueleza kuwa zipo hatua mbalimbali za kuchukua ili kujikinga kwa mtu ambae hajakuwa nayo lakini kwa mwenye kuwa nayo basi itamuwezesha kuishi maisha marefu na yenye afya njema.</p>
<p>“Hatua hizi ni pamoja na mtu kufanya mazoezi ya viungo angalau mara tatu kwa wiki kwa muda wa nusu saa, kuzingatia ulaji wa vyakula unaofaa, kupunguza matumizi ya pombe kupita kiasi, kujiepusha na matumizi ya tumbaku,” anasema.</p>
<p><strong> </strong><strong>Daktari anena</strong></p>
<p>Mratibu wa Magonjwa yasiyokuwa ya kuambukiza mkoa wa Dar es Salaam, Dk. Digna Riwa anasema ulaji usiofaa na kutokufanya mazoezi huhatarisha afya ya mwili kwa kiasi kikubwa.</p>
<p>“Tumbo la binadamu limeundwa kwa usawa wa ngumi zake mbili, anapaswa kula vyakula vya makundi matano ya vyakula ikiwamo vitamini, jamii ya kunde, vyakula vyenye nyuzi nyuzi, matunda na asali na vile vitokanavyo na nafaka.</p>
<p>“Lakini leo hii unakuta watu wanapenda kula nyama choma, kusema ukweli nyama hukaa muda mrefu tumboni, chakula kikikaa muda mrefu tumboni mwisho wake husababisha saratani katika utumbo mkubwa,” anasema.</p>
<p>Anasema ulaji wa chakula jamii ya wanga kwa wingi husababisha mwili kutengeneza mafuta mengi ambayo baadae huathiri kuta za mishipa ya damu.</p>
<p>“Mafuta yakijaa kwenye kuta za mishipa ya damu matokeo yake mingine hupasuka na kusababisha mtu kupata ‘stroke’ au kufariki dunia kabisa,” anasema.</p>
<p>Anaongeza: “Mafuta yakiwa mengi mwilini huweza pia kuharibu utendaji kazi wa ini na kufanya kongosho lishindwe kuzalisha insulin na hivyo mtu kupata ugonjwa wa kisukari.</p>
<p>Mtaalamu wa tiba ya mazoezi, Waziri Ndonde anasema kuna uhusiano mkubwa wa magonjwa yasiyokuwa ya kuambukiza na mtu kutokuzingatia umuhimu wa kufanya mazoezi.</p>
<p>“Mazoezi ni mjongeo wowote unaoshughulisha mwili wako kwa kiwango cha juu kuliko kawaida ya shuhuli zako za kila siku. Mazoezi yanazuia Vifo vya mapema. Mtu anapoanza tu kubadilisha mfumo wake wa maisha kutoka kwenye hali ya uvivu na kuanza kufanya mazoezi. Hivyo, hupunguza hatari ya kupata magonjwa haya,” anasema.</p>
<p><strong> </strong><strong>Kampeni kitaifa</strong></p>
<p>Anasema baada ya kutafakari hatua zote hizo aliona ipo haja ya kuhamasisha wananchi kufanya mazoezi ili kupambana dhidi ya magonjwa hayo.</p>
<p>“Katika mpango wa Malengo ya Maendeleo Endelevu (Sustainable Development Goals), kati ya malengo 17, matatu yanazungumzia juu ya nchi kupambana na magonjwa yasiyo ya kuambukiza.</p>
<p>“Baadhi ya malengo hayo ni kuhakikisha ifikapo mwaka 2030 tuwe tumepunguza moja ya tatu ya vifo vitokanavyo na magonjwa yasiyo ya kuambukiza kwa kukinga, kutibu na kuzingatia afya ya akili,” anasema.</p>
<p>Anasema kampeni hiyo imepewa kauli mbiu Afya yangu, Mtaji wangu kwani pasipo mtu kuwa na afya njema hakuna uzalishaji mali, hakuna kazi, hakuna elimu, hakuna ulinzi na wala hakuna michezo.</p>
<p>“Kwa hiyo lengo la kampeni hii ni kujenga mwamko kwa wananchi kufanya mazoezi utasaidia kuwaepusha na magonjwa hayo na hivyo kuokoa maisha yao pamoja na fedha nyingi zinazoelekezwa kwenye tiba.</p>
<p>“Kama takwimu zinavyoonesha kwamba kina mama wengi ni ‘mabonge’ nikiwamo mimi, hivyo nawahamasisha kwa pamoja tuamke hadi kina baba na vijana tuungane na kufanya mazoezi ili kulinda afya zetu,” anasema.</p>
<p><strong> </strong><strong>Mchakamchaka kurejeshwa</strong></p>
<p>Makamu wa Rais, Samia Suluhu Hassan anasema ni wakati mwafaka pia kwa Waziri wa Elimu, Sayansi, Teknolojia na Ufundi, kuhakikisha anasimamia na kurudisha mchakamchaka shuleni kama ilivyokuwa zamani.</p>
<p>“Zamani wakati sisi tunasoma, tulikuwa tunakimbia mchakamchaka na uliwekwa makusudi kwani tulipata fursa ya kufanya mazoezi. Leo hii shuleni hakuna mchakamchaka, Waziri wa Elimu aurudishe kama awali, wanaweza kusema kwamba umbali wanaotembea watoto tayari ni mazoezi, hapana, mchakamchaka una nafasi yake na ni wa muhimu, wapange jinsi itakavyokuwa,” anasema.</p>
<p>Mama Suluhu anaazitaka halmashauri zote nchini kuhakikisha zinarudisha viwanja vya michezo vilivyouzwa ili wananchi wavitumie kwa kufanya mazoezi.</p>
<p>“Kila halmashauri ihakikishe viwanja vya michezo vilivyouzwa vinarudi kwa wananchi, wakishindwa watafute vingine na Jeshi la Polisi lisimamie bodaboda na bajaji zisipite kule katika njia za watembea kwa miguu, maana watu wanafanya mazoezi ya kukimbia,” anasema.</p>
<p>Anaongeza: “Tunapata magonjwa haya kwa sababu ya kuendekeza maisha ya usasa na usharobaro, unakuta kijana amevaa vizuri anatembea kwa madaha hataki hata kutokwa na jasho, tunapenda kutembea na magari hata umbali wa kutembea tukidhani tupo sawa kumbe tunajiumiza wenyewe.</p>
<p><strong> </strong><strong>Jumamosi kuwa siku ya mazoezi</strong></p>
<p>Anasema: “Kwa msingi huo nawaagiza wakuu wa mikoa na wilaya kutenga kila Jumamosi ya pili ya mwezi kusudi watu wafanye mazoezi.</p>
<p><strong> </strong><strong>Ushuhuda wa Mzee Mwinyi</strong></p>
<p>Kila anaposimama mbele za watu, Rais Mstaafu Mzee Ali Hassan Mwinyi huwa kivutio kikubwa mno. Licha ya umri wake mkubwa alionao huonekana akiwa na afya njema na mwenye nguvu nyingi.</p>
<p>Mzee Mwinyi huwa kivutio zaidi pale anaposhiriki kutembea matembezi ya hisani ambayo huandaliwa kuhamasisha jamii au kuchangia fedha za kusaidia jamii wengi humshangaa.</p>
<p>Hata hivyo, mwenyewe anasema siri kubwa ya afya aliyonayo ni kuzingatia utaratibu wa kufanya mazoezi ya kutembea na kuendesha baiskeli.</p>
<p>“Kila siku nafanya mazoezi ya mwili kwa dakika 90, ikiwamo kutembea na kuendesha baiskeli ya ndani,” anasema na kuongeza:</p>
<p>“Mimi ni mkubwa kwa wengi wenu hata mara tatu, lakini nashukuru nilikuwa nikiweza na sasa naweza, matumaini yangu nitaendelea kuweza. Marafiki zangu waliniuliza wengine wananitania, nawezaje kuwa mzima namna hiyo kwa mtu mwenye umri mkubwa kama wangu, hata Rais Dk. Magufuli alinitania… lakini mambo haya hayataki dawa, mazoezi ni jambo la maana, ni jambo linalostawisha mwili, mkitaka kujua faida ya mazoezi niangalieni mimi,” anasema Mwinyi.</p>
<p>Anasema alibahatika kufanya kazi na Mwalimu Julius Nyerere na kwamba alikuwa mwalimu mzuri ambaye hana mfano kwa sababu wakati mwingine alikuwa hana haja ya kutoa maneno bali mwenendo wake ulifundisha.</p>
<p>“Mwalimu mzuri ni yule anayefanya mwenyewe, vijana sina haja kuwaambieni kwamba mazoezi ni jambo jema, niangalieni nilivyo mtafundishika. Acheni kula vyakula vyenye mafuta mengi, mtu mmoja akanishangaa kuona nasoma bila kutumia miwani, nimewaambia natumia dakika 90 kila siku kwa mazoezi, matokeo yake sijambo, mkifanya mazoezi kiukweli mtaona manufaa,” anasema Mwinyi.</p>



			</div>
 	</div>



	
	<center style="font-weight: bold;"></center>		
 
  
    <center></center>  



      



 

<div id="related" class="clearfix">

 


<div id="relatednews"><div id="relatednewsh2">Related News</div>
<div style="float:right;height:19px;margin-right:10px;">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
 <a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<!-- AddThis Button END -->
</div>
<div class="cb"></div></div>

	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://mtanzania.co.tz/?p=26778"><img width="150" height="125" src="http://mtanzania.co.tz/wp-content/uploads/2016/12/IMG_9934-150x125.jpg" class="attachment-relatedimg wp-post-image" alt="Mmoja wa watalii akijaribu kumshika nyoka kutoka kwa Mhifadhi,
Nesto Hassan wa Kaole." /></a>
              
            
           
            

             
  
				<h3><a href="http://mtanzania.co.tz/?p=26778" rel="bookmark" title="GREEN MAMBA: NYOKA MMBEA ANAYEPENDA KUSIKILIZA MAONGEZI YA BINADAMU">GREEN MAMBA: NYOKA MMBEA ANAYEPENDA KUSIKILIZA MAONGEZI YA BINADAMU</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://mtanzania.co.tz/?p=26775"><img width="150" height="125" src="http://mtanzania.co.tz/wp-content/uploads/2016/12/Saratani-ya-tezi-dume-hukumba-wanaume-wenye-umri-mkubwa-150x125.jpg" class="attachment-relatedimg wp-post-image" alt="saratani-ya-tezi-dume-hukumba-wanaume-wenye-umri-mkubwa" /></a>
              
            
           
            

             
  
				<h3><a href="http://mtanzania.co.tz/?p=26775" rel="bookmark" title="RIPOTI MAALUM: TIBA NISHATI YA MWANGA INAWEZA KUTOKOMEZA TEZI DUME">RIPOTI MAALUM: TIBA NISHATI YA MWANGA INAWEZA KUTOKOMEZA TEZI DUME</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://mtanzania.co.tz/?p=26772"><img width="150" height="125" src="http://mtanzania.co.tz/wp-content/uploads/2016/12/Lemon_wedges-150x125.jpg" class="attachment-relatedimg wp-post-image" alt="lemon_wedges" /></a>
              
            
           
            

             
  
				<h3><a href="http://mtanzania.co.tz/?p=26772" rel="bookmark" title="MBINU ZA KUEPUKA KUNUKA KIKWAPA">MBINU ZA KUEPUKA KUNUKA KIKWAPA</a></h3>



				 



			</div>







		</div> 


	



	
		<div class="related">

 	<div class="relatedpost">
    
                          <a href="http://mtanzania.co.tz/?p=26766"><img width="150" height="125" src="http://mtanzania.co.tz/wp-content/uploads/2016/12/zidane-150x125.jpg" class="attachment-relatedimg wp-post-image" alt="A photo taken 09 July 2006 shows French" /></a>
              
            
           
            

             
  
				<h3><a href="http://mtanzania.co.tz/?p=26766" rel="bookmark" title="MATERAZZI: SITOSAHAU KICHWA CHA ZIDANE">MATERAZZI: SITOSAHAU KICHWA CHA ZIDANE</a></h3>



				 



			</div>







		</div> 


	



	<div class="cb"></div>







</div> 



 	

<div id="comment_wrapper">

		<!-- You can start editing here. --> 
<div class="comments-box"> <a name="comments" id="comments"></a>
      <!-- If comments are open, but there are no comments. -->
         	 
  <div id="respond">     
    <h2 style="margin-top: 8px;">Weka maoni yako</h2>
    <div class="cancel-comment-reply"> <small>
      <a rel="nofollow" id="cancel-comment-reply-link" href="/?p=26769#respond" style="display:none;">Click here to cancel reply.</a>      </small> </div>
        <form action="http://mtanzania.co.tz/wp-comments-post.php" method="post" id="commentform">
            <p>     <input class="author" type="text" value="Your Name..." onclick="this.value='';" name="author" id="author" size="22" tabindex="1"/>
        <label for="author"><small>
        (Required)        </small></label>  </p>    <p>
        <input class="email" type="text" value="Barua Pepe Yako..." onclick="this.value='';" name="email" id="email" size="22" tabindex="2"/>
        <label for="email"><small>(Will not be published)
         (Required)        </small></label>
      </p>
      <p>
        <input class="url" type="text" value="Tovuti yako..." onclick="this.value='';" name="url" id="url" size="22" tabindex="3"/>
        <label for="url"><small>(Optional)</small></label>
      </p>
            <p>
        <textarea name="comment" id="comment" tabindex="4"></textarea>
      </p>        <p><small><strong>XHTML:</strong> You can use these html tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>
      <p>        <input class="submit" name="submit" type="submit" id="submit" tabindex="5" value="Tuma Maoni" />
        <input type='hidden' name='comment_post_ID' value='26769' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
      </p>
      <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07cd6553fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="71"/></p>    </form>
      </div>
  </div>
</div>




</div> </div><div>

 </div>   </div>  
 


     </div>
   <div id="aside">
      
    <ins data-revive-zoneid="69" data-revive-ct0="{clickurl_enc}" data-revive-id="1d623322a4fbc4961c7c4deb47a9bccc"></ins>
<script async src="//kwanza.co.tz/login/www/delivery/asyncjs.php"></script><div style="margin-top: 10px;"></div> 

			<div id="sidebar">
			 <div id="minibars">
	<div id="lmb">
			</div> 
<div id="rmb">
			</div> 
<div class="cb"></div>
	</div> 	</div> 


		</div>   


 <style> #sharebox{ float:left; margin-left:20px; background:#DBDBDB; position:fixed; top:145px;left:0; padding:5px 0; -moz-border-radius:5px; border-radius:5px;border:1px solid #CDCDCD} #sharebox:hover{background:#eee;-moz-transition:all 0.3s ease-in-out 0s;-webkit-transition:all 0.3s ease-in-out 0s;transition:all 0.3s ease-in-out 0s} #sharebox .wdt{ text-align:center; clear:left; padding:2px 4px}</style>
<div id="sharebox"> <div class="wdt"><a href="http://mtanzania.co.tz/?p=26769" class="twitter-share-button" data-count="vertical">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div>
	<div class="wdt"><div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like href="http://mtanzania.co.tz/?p=26769" send="true" layout="box_count" show_faces="false" action="like" font=""></fb:like></div>
	<div class="wdt"> <!-- Place this tag where you want the +1 button to render -->
<g:plusone size="tall"></g:plusone> <script type="text/javascript">   (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div> 	<div class="wdt"><script type="text/javascript">(function() {var s = document.createElement('SCRIPT'), s1 = document.getElementsByTagName('SCRIPT')[0];s.type = 'text/javascript';s.async = true;s.src = 'http://widgets.digg.com/buttons.js';s1.parentNode.insertBefore(s, s1);})();</script> 
	<script src="http://digg.com/tools/diggthis.js" type="text/javascript"></script></div>
	<div class="wdt"><script src="http://www.stumbleupon.com/hostedbadge.php?s=5"></script></div> 
<div class="wdt"><a class="addthis_counter"></a></div> </div> </div> 

</div></div></div><div id="footer">
<div id="footer1">     <div id="footerwrapper1"> <div id="fsidebar1">     
    <a href="http://mtanzania.co.tz"><img src="http://mtanzania.co.tz/wp-content/uploads/2016/07/mtzlogo.jpg" alt="Gazeti la Kiswahili linaloongoza Tanzania" /></a>  </div>
    <div id="fsidebar2"> <div style="margin-top:12px;float:left">	 <div class="fsearchbg1"> 
      	<form method="get" id="footersearch1" action="http://mtanzania.co.tz/">
<input type="text" name="s" value=" Search News - Type Keyword & Hit Enter" onblur="if(this.value=='') this.value=' Search News - Type Keyword & Hit Enter';" onfocus="if(this.value==' Search News - Type Keyword & Hit Enter') this.value='';" id="s2" />
			<input type="submit" value=" " id="searchsubmit" />
		   </form>
       </div></div>  
 <div id="btt">   <a href="#top"> </a>  </div> 	</div>    <div class="cb"></div>  
<center><ul id="fnav">  
<div id="fotnav" class="ddsmoothmenu1"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4"><a href="http://mtanzania.co.tz/">Mwanzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://mtanzania.co.tz/?cat=6">Kitaifa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5"><a href="http://mtanzania.co.tz/?cat=45">Kanda ya Ziwa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6"><a href="http://mtanzania.co.tz/?cat=5">Kimataifa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-8"><a href="http://mtanzania.co.tz/?cat=11">Mikoani</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://mtanzania.co.tz/?cat=12">Aruha</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://mtanzania.co.tz/?cat=13">Dar es Salaam</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://mtanzania.co.tz/?cat=14">Dodoma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://mtanzania.co.tz/?cat=15">Geita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://mtanzania.co.tz/?cat=16">Iringa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://mtanzania.co.tz/?cat=17">Kagera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://mtanzania.co.tz/?cat=2">Kanda ya Ziwa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://mtanzania.co.tz/?cat=18">Katavi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://mtanzania.co.tz/?cat=19">Kigoma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://mtanzania.co.tz/?cat=20">Kilimanjaro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://mtanzania.co.tz/?cat=21">Lindi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://mtanzania.co.tz/?cat=22">Manyara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://mtanzania.co.tz/?cat=23">Mbeya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://mtanzania.co.tz/?cat=24">Morogoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://mtanzania.co.tz/?cat=25">Mtwara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://mtanzania.co.tz/?cat=26">Mwanza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://mtanzania.co.tz/?cat=27">Njombe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://mtanzania.co.tz/?cat=28">Pwani</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://mtanzania.co.tz/?cat=29">Ruvuma</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://mtanzania.co.tz/?cat=30">Shinyanga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="http://mtanzania.co.tz/?cat=31">Simiyu</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="http://mtanzania.co.tz/?cat=32">Singida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="http://mtanzania.co.tz/?cat=33">Tabora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://mtanzania.co.tz/?cat=34">Tanga</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-33"><a href="http://mtanzania.co.tz/?cat=40">Zanzibar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://mtanzania.co.tz/?cat=42">Pemba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://mtanzania.co.tz/?cat=41">Unguja</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="http://mtanzania.co.tz/?cat=36">Siasa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://mtanzania.co.tz/?cat=39">Uchumi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://mtanzania.co.tz/?cat=35">Burudani</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children arrow menu-item-36"><a href="http://mtanzania.co.tz/?cat=8">Michezo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://mtanzania.co.tz/?cat=10">Michezo Kimataifa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://mtanzania.co.tz/?cat=9">Michezo Kitaifa</a></li>
</ul>
</li>
</ul></div> 	</ul></center>  
     <div style="clear: both;"> </div>     </div>  </div>
 <div id="footer2">  <div id="footerwrapper2"> 
      <div id="fotbot">
      <div class="fotlogoleft"> 
        <div class="fotcopy">
    © New Habari (2006) Ltd. Haki zote zimahifadhiwa 
        </div>     		  </div>
	   	<div class="fotlogoright">
	   	 	   	</div>    	<div class="cb"></div>
   </div>  </div>   	</div></div>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript' src='http://mtanzania.co.tz/wp-includes/js/comment-reply.min.js?ver=4.1.13'></script>
<ins data-revive-zoneid="71" data-revive-ct0="{clickurl_enc}" data-revive-id="1d623322a4fbc4961c7c4deb47a9bccc"></ins>
<script async src="//kwanza.co.tz/login/www/delivery/asyncjs.php"></script><h1 style="display:none">MTINDO WA MAISHA UNAVYOHARIBU AFYA ZA WANAWAKE WA MJINI</h1>
	  </body> </html>